CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 41 di 60 primaprima ... 31394041424351 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 401 a 410 su 600
Discussione:

MorphDroid/RomCook

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #401
    Baby Droid


    Registrato dal
    Jun 2010
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Come firmware ho su il JCE

  2.  
  3. #402
    Senior Droid L'avatar di Morpheus


    Registrato dal
    Jan 2010
    Messaggi
    997

    Ringraziamenti
    17
    Ringraziato 69 volte in 38 Posts
    Predefinito

    Strano. L'unica cosa che mi viene in mente, è quello di fare un wipe della dalvik-cache e della cache dopo aver effettuato l'aggiornamento. Poi una formattazione della sceda sd.

    Al riavvio, aspetta anche 5 minuti..cosi almeno vediamo che succede.

    LG G4 Brown
    Nexus 5
    Sony Xperia U
    Galaxy Spica i5700

  4. #403
    Baby Droid


    Registrato dal
    Jun 2010
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Adesso ho notato che quando faccio il wipe della dalvik-cache mi esce l'errore "error wiping dalvik-cache".
    Non so se potrebbe essere questo il problema.

  5. #404
    Baby Droid


    Registrato dal
    Jun 2010
    Messaggi
    6

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    ROM cucinata con successo.

    Una domanda: Sono certo di aver selezionato Android Terminal, eppure non mi pare sia stato installato. Dove ho sbagliato?

  6. #405
    Senior Droid L'avatar di Morpheus


    Registrato dal
    Jan 2010
    Messaggi
    997

    Ringraziamenti
    17
    Ringraziato 69 volte in 38 Posts
    Predefinito

    Non hai sbagliato. Semplicemente non l'ho abilitato io, perchè sto cercando qualcosa di meglio. Finora gli ultimi due hanno dato un pò di problemi. Se volete consigliare..

    LG G4 Brown
    Nexus 5
    Sony Xperia U
    Galaxy Spica i5700

  7. #406
    Senior Droid L'avatar di Morpheus


    Registrato dal
    Jan 2010
    Messaggi
    997

    Ringraziamenti
    17
    Ringraziato 69 volte in 38 Posts
    Predefinito

    Quote Originariamente inviato da luckycapi Visualizza il messaggio
    Adesso ho notato che quando faccio il wipe della dalvik-cache mi esce l'errore "error wiping dalvik-cache".
    Non so se potrebbe essere questo il problema.
    fai una cosa..se non è un problema, riflesha tutto..dal firmware a LK2..

    LG G4 Brown
    Nexus 5
    Sony Xperia U
    Galaxy Spica i5700

  8. #407
    Baby Droid


    Registrato dal
    Jun 2010
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ci avevo pensato ed ho appena provato, ed adesso dopo un po' dal bootanimation diventa lo schermo nero e non succede niente

  9. #408
    Senior Droid L'avatar di Morpheus


    Registrato dal
    Jan 2010
    Messaggi
    997

    Ringraziamenti
    17
    Ringraziato 69 volte in 38 Posts
    Predefinito

    Cosi non ce ne usciamo.
    Dimmi i passaggi esatti per il flash, e che cosa stai cucinando (Programmi e temi commpresi).

    LG G4 Brown
    Nexus 5
    Sony Xperia U
    Galaxy Spica i5700

  10. #409
    Baby Droid


    Registrato dal
    Jun 2010
    Messaggi
    6

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Morpheus Visualizza il messaggio
    Non hai sbagliato. Semplicemente non l'ho abilitato io, perchè sto cercando qualcosa di meglio. Finora gli ultimi due hanno dato un pò di problemi. Se volete consigliare..
    Un vago sospetto mi aveva assalito, in effetti. Anche considerato che da quando è sparito il "better terminal" (che non mi riusciva di farlo partire, dandomi sempre un errore di inizializzazione che avevo attribuito alla mia scarsissima conoscenza del sistema) non c'era verso di trovare il terminal nonostante lo flaggassi con matematica certezza ogni volta

  11. #410
    Baby Droid


    Registrato dal
    May 2010
    Messaggi
    16

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Morpheus Visualizza il messaggio
    No..apparently no one has your same problem. Try to format the SD card.
    I do not know what to say to you.
    You better explains what is wrong ...
    Sd formatted and updated kitchen, butr still the same problem. I will format a computer with WinXP instead of 7 and I will try again...

Pagina 41 di 60 primaprima ... 31394041424351 ... ultimoultimo
Ultima pagina

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy