CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 2 di 13 primaprima 123412 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 128
Discussione:

[GUIDA] Under Volting della CPU bcm21553 del Next Turbo/Pop Plus/Mini Plus

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Senior Droid L'avatar di samurri


    Registrato dal
    Sep 2012
    Messaggi
    498

    Ringraziamenti
    32
    Ringraziato 42 volte in 36 Posts
    Predefinito

    un reboot completo con kernel 2.1 rom stock setup low mentre ero in carica. a causa di questo credo non a causa del kernel ma di go launcher perché ci stavo smanettando con gli sfondi (ultima versione)

    Inviato dal mio GT-S5570I usando Androidiani App
    Xiaomi Redmi Note 3 Pro SE (Kate)

  2.  
  3. #12
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Quote Originariamente inviato da samurri Visualizza il messaggio
    un reboot completo con kernel 2.1 rom stock setup low mentre ero in carica. a causa di questo credo non a causa del kernel ma di go launcher perché ci stavo smanettando con gli sfondi (ultima versione)

    Inviato dal mio GT-S5570I usando Androidiani App
    Ah, ecco. Già meglio. Ripeto qui, dove è più appropriato, che i valori LOW dello script sono più bassi di quanto abbia utilizzato sinora. Quindi aspettatevi reboot a meno di utilizzare una USIM 3 che sembra la più stabile. Soluzione? Vedere se i reboot sono continui e nel caso alzare i valori con uno dei tre sistemi elencati. Per la cronaca nel 2.1.1 ho messo anche il caso CUSTOM, con i voltaggi commentati in quanto da settare a piacimento.

    E specificare sempre la SIM, non posso ricordarle tutte.
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  4. #13
    Senior Droid L'avatar di samurri


    Registrato dal
    Sep 2012
    Messaggi
    498

    Ringraziamenti
    32
    Ringraziato 42 volte in 36 Posts
    Predefinito

    avevo si dimenticato la sim tim 64


    Inviato dal mio GT-S5570I usando Androidiani App
    Xiaomi Redmi Note 3 Pro SE (Kate)

  5. #14
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Comunque per la cronaca io con LOW e USIM 3 reboot zero al momento. Quindi adesso mi accingo ad abbassare ulteriormente i valori nel mio telefono (e solo in questo).
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  6. #15
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Non ho capito, state parlando di valori undervolt che causano reboot o di altro?

    ..

    ♚Cyan King♚


    11° Discepolo, SuperSuita a vita

  7. #16
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Quote Originariamente inviato da astrone Visualizza il messaggio
    Non ho capito, state parlando di valori undervolt che causano reboot o di altro?

    ..

    ♚Cyan King♚
    Boh, di tutto quello che concerne l'UV. E' noto che UV troppo bassi causano blocchi/riavvii/spegnimenti. L'unico modo per tarare l'UV è con l'esperienza di tutti. Quando ho sbattuto l'UV al minimo possibile mi si è impiantato il telefono dopo due minuti. Poi si è spento. Ho dovuto togliere la batteria per riaccenderlo!!

    PS: ho letto ora l'email col primo messaggio. No, il reboot con UV è pienamente on topic. Sul discorso reboot, categoricamente senza UV, resta l'altra thread. Son due cose diverse. Il primo con valori di UV bassi è certo, il secondo è la bug che devo risolvere.
    Ultima modifica di Michelasso; 17-11-12 alle 19:18
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


  8. #17
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    58

    Ringraziamenti
    26
    Ringraziato 0 volte in 0 Posts
    Predefinito

    :-)


    Inviato dal mio GT-S5570I con rom optimus 2.0.3 kernel cor plenus 2.1.1

  9. #18
    Androidiano VIP


    Registrato dal
    Jun 2012
    Messaggi
    4,922
    Smartphone
    SAMSUNG GT-S5570I

    Ringraziamenti
    139
    Ringraziato 1,091 volte in 873 Posts
    Predefinito

    Ops, ho postato dall'altra parte. In breve ho avuto riavvio oggi e uso usim 3.

    Inviato dal mio GT-S5570I con Tapatalk 2
    Guida per partizionare la microsd: HERE
    Tutti i file per il Next Turbo nel mio repository: HERE

    Premi a sinistra per ringraziarmi se ti son stato d'aiuto!

  10. #19
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Quote Originariamente inviato da Korgar Visualizza il messaggio
    Ops, ho postato dall'altra parte. In breve ho avuto riavvio oggi e uso usim 3.

    Inviato dal mio GT-S5570I con Tapatalk 2
    E' strano dato che Michelasso anche ha gli stessi valori tuoi e non ha avuto reboot in LOW
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

  11. #20
    Androidiano VIP L'avatar di Michelasso


    Registrato dal
    Apr 2012
    Località
    Treviso
    Messaggi
    3,215

    Ringraziamenti
    146
    Ringraziato 984 volte in 486 Posts
    Predefinito

    Quote Originariamente inviato da Korgar Visualizza il messaggio
    Ops, ho postato dall'altra parte. In breve ho avuto riavvio oggi e uso usim 3.

    Inviato dal mio GT-S5570I con Tapatalk 2
    Vabbè, con che valori?? Low? Nel caso alzali. Io li ho abbassati ulteriormente a 1220-1180-1120-1100-1080 e al momento pare stabile. Non che ci abbia fatto granché. Adesso mi metto a chiamare la 3 col bluetooth del computer mentre faccio uno speedtest.net!!
    Se sono stato utile non dimenticare di premere Thanks!

    Visita la mia collezione di temi per telefoni e tablet Xperia!


Pagina 2 di 13 primaprima 123412 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy