CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 435 Thanks ricevuti nell'ultimo mese

Pagina 134 di 232 primaprima ... 3484124132133134135136144184 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,331 a 1,340 su 2314
Discussione:

[ROM] JellyPlus v.3 per GT-S5570I

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1331
    Androidiano L'avatar di XxMARCOxX


    Registrato dal
    Aug 2012
    Località
    Napoli
    Messaggi
    117
    Smartphone
    Galaxy s3, htc one m8

    Ringraziamenti
    52
    Ringraziato 8 volte in 7 Posts
    Predefinito

    come risolvo i bug wi fi e dati ?????
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    htc one m8
    Viper ROM 3.2.1



    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  2.  
  3. #1332
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    53
    Smartphone
    Samsung Galaxy Next Turbo

    Ringraziamenti
    13
    Ringraziato 7 volte in 4 Posts
    Predefinito

    Da più di dieci minuti mi è rimasta sulla S del Galaxy ma di avviarsi non vuole saperne :/ è un problema?

    Può essere il passaggio Format /System il problema? forse è meglio non farlo?
    Ultima modifica di Androidiano007; 20-03-13 alle 01:15

  4. #1333
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Quote Originariamente inviato da Androidiano007 Visualizza il messaggio
    Da più di dieci minuti mi è rimasta sulla S del Galaxy ma di avviarsi non vuole saperne :/ è un problema?

    Può essere il passaggio Format /System il problema? forse è meglio non farlo?
    Aspetta fino a 15 minuti: se non si avvia è bootloop e quindi fai di nuovo wipe data

    Inviato dal mio GT-S5570I con Tapatalk 2
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

  5. Il seguente Utente ha ringraziato gius01 per il post:

    Androidiano007 (20-03-13)

  6. #1334
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    53
    Smartphone
    Samsung Galaxy Next Turbo

    Ringraziamenti
    13
    Ringraziato 7 volte in 4 Posts
    Predefinito

    Quando faccio wipe data mi dice : E:format_volume: rfs format failed on /dev/stl11...... che significa?

  7. #1335
    Androidiano L'avatar di XxMARCOxX


    Registrato dal
    Aug 2012
    Località
    Napoli
    Messaggi
    117
    Smartphone
    Galaxy s3, htc one m8

    Ringraziamenti
    52
    Ringraziato 8 volte in 7 Posts
    Predefinito

    ma sia i wipe che l'installazione si devono fa tramite stock recovery o cmw_px...??
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    htc one m8
    Viper ROM 3.2.1



    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  8. #1336
    Androidiano VIP L'avatar di gius01


    Registrato dal
    Jan 2012
    Località
    Napoli
    Messaggi
    1,579
    Smartphone
    Huawei Ascend G510

    Ringraziamenti
    62
    Ringraziato 165 volte in 147 Posts
    Predefinito

    Quote Originariamente inviato da Androidiano007 Visualizza il messaggio
    Quando faccio wipe data mi dice : E:format_volume: rfs format failed on /dev/stl11...... che significa?
    Prova a spegnere e riavviare in recovery e rifai tutti i wipe

    Inviato dal mio GT-S5570I con Tapatalk 2
    Usate il forum per aiuto! Non rispondo a PM di aiuto
    Un thanks non costa un mutuo quindi schiaccialo se sono stato utile. Vedi in basso a sinistra

  9. Il seguente Utente ha ringraziato gius01 per il post:

    Androidiano007 (20-03-13)

  10. #1337
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    53
    Smartphone
    Samsung Galaxy Next Turbo

    Ringraziamenti
    13
    Ringraziato 7 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da gius01 Visualizza il messaggio
    Prova a spegnere e riavviare in recovery e rifai tutti i wipe

    Inviato dal mio GT-S5570I con Tapatalk 2
    tutto risolto...era in bootloop

  11. #1338
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    36

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Scusate ma quindi se io ho il kernel originale non posso usare wifi e rete dati?

  12. #1339
    Androidiano VIP L'avatar di androidianoBOSS


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    1,221
    Smartphone
    AL MOMENTO NIENTE

    Ringraziamenti
    58
    Ringraziato 299 volte in 261 Posts
    Predefinito

    Io ho il kernel stock e mi funziona sia dati e wifi..non so perché a voi fa cosi!!


    Inviato dal mio GT-S5570I usando Androidiani App
    DEVICE:Galaxy next turbo
    ROM:Stock NO-BRAND
    KERNEL:Stock

    SE TI SONO STATO UTILE CLICCA THANKS IN BASSO A SINISTRA


  13. #1340
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    36

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    in realtà devo ancora installarla ma ho letto qua alcuni post sul cellulare che si riavvia se si prova ad abilitare il wifi, con unica soluziona usare un altro kernel :/

Pagina 134 di 232 primaprima ... 3484124132133134135136144184 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy