CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 13 di 61 primaprima ... 3111213141523 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 121 a 130 su 606
Discussione:

[ROM] [PORT] Hyperion 8

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #121
    Androidiano VIP L'avatar di androidianoBOSS


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    1,221
    Smartphone
    AL MOMENTO NIENTE

    Ringraziamenti
    58
    Ringraziato 299 volte in 261 Posts
    Predefinito

    Quote Originariamente inviato da Marfor71 Visualizza il messaggio
    t'ho messo il thanks soprattutto per la pazienza che hai con me.......dicevo, non mi sono spiegato bene prima, la cwm px non è in grado di fare partizioni....giusto?...quindi dovrei ricorrere alla cwm update per partizionare.......
    io ho fatto così:
    mi sono cancellato la partizione con la CWM PX e poi me la sono rifatta con la CWM normale che trovi qui..
    non ti scordare il thanks
    DEVICE:Galaxy next turbo
    ROM:Stock NO-BRAND
    KERNEL:Stock

    SE TI SONO STATO UTILE CLICCA THANKS IN BASSO A SINISTRA


  2.  
  3. #122
    Androidiano L'avatar di Marfor71


    Registrato dal
    Sep 2012
    Messaggi
    194

    Ringraziamenti
    29
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ok BOSS, appena potrò farò questo tentativo da te suggerito......ti farò sapere.

  4. #123
    Androidiano L'avatar di Marfor71


    Registrato dal
    Sep 2012
    Messaggi
    194

    Ringraziamenti
    29
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Marfor71 Visualizza il messaggio
    ok BOSS, appena potrò farò questo tentativo da te suggerito......ti farò sapere.
    mi dispiace Boss, ma come non detto, il cell non vede la ext...........quasi quasi rinuncio....però è un vero peccato non poter utilizzare questa rom così fantastica..

  5. #124
    Androidiano VIP L'avatar di androidianoBOSS


    Registrato dal
    Dec 2012
    Località
    Roma
    Messaggi
    1,221
    Smartphone
    AL MOMENTO NIENTE

    Ringraziamenti
    58
    Ringraziato 299 volte in 261 Posts
    Predefinito

    Quote Originariamente inviato da Marfor71 Visualizza il messaggio
    mi dispiace Boss, ma come non detto, il cell non vede la ext...........quasi quasi rinuncio....però è un vero peccato non poter utilizzare questa rom così fantastica..
    mi dispiace ma d'altronde non so come aiutarti
    DEVICE:Galaxy next turbo
    ROM:Stock NO-BRAND
    KERNEL:Stock

    SE TI SONO STATO UTILE CLICCA THANKS IN BASSO A SINISTRA


  6. #125
    Androidiano L'avatar di Marfor71


    Registrato dal
    Sep 2012
    Messaggi
    194

    Ringraziamenti
    29
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ho fatto ulteriore controllo con minitool partition tanto per vedere se tante volte non venisse fatta la partizione della sd......la partizione c'è, è che proprio non vuole vederla e non capisco il perchè. Non riesco nemmeno a capire se sono io che sbaglio a fare l'installazione....boh !!

  7. #126
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    64
    Smartphone
    MOTOROLA MOTO X

    Ringraziamenti
    18
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Riporto la mia esperienza, avevo la JellyBlast V2 e aveva moltissimi problemi, ho installato la stock da odin etc... ora è tutto funzionante e va 30 volte più veloce, mi sorge il dubbio che con la vecchia V2 non abbia fatto tutti i wipe così in maniera accurata. Grazie per la guida ora presumo di sapere come installare in modo corretto una ROM senza lasciare sporcizia a giro.

  8. #127
    Androidiano VIP L'avatar di Mysterion


    Registrato dal
    Oct 2012
    Messaggi
    1,164
    Smartphone
    OnePlus One / GT-N7100 NOTE II

    Ringraziamenti
    30
    Ringraziato 213 volte in 128 Posts
    Predefinito

    Quote Originariamente inviato da Marfor71 Visualizza il messaggio
    Ho fatto ulteriore controllo con minitool partition tanto per vedere se tante volte non venisse fatta la partizione della sd......la partizione c'è, è che proprio non vuole vederla e non capisco il perchè. Non riesco nemmeno a capire se sono io che sbaglio a fare l'installazione....boh !!
    elimina e ricrea le partizioni con minitool partition...

    se ti va metti il thanks anche al primo post

    Quote Originariamente inviato da JohnRights Visualizza il messaggio
    Riporto la mia esperienza, avevo la JellyBlast V2 e aveva moltissimi problemi, ho installato la stock da odin etc... ora è tutto funzionante e va 30 volte più veloce, mi sorge il dubbio che con la vecchia V2 non abbia fatto tutti i wipe così in maniera accurata. Grazie per la guida ora presumo di sapere come installare in modo corretto una ROM senza lasciare sporcizia a giro.
    prego

  9. #128
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    64
    Smartphone
    MOTOROLA MOTO X

    Ringraziamenti
    18
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Con la JellyBlast v2 avevo installato correttamente S2SD ma ora non funziona, ho seguito la procedura di ricreazione della SD tramite CWM e installato lo script 1.0.5 che si debba per forza usare il partition tool?


    EDIT: Ho controllato con minitool e vede correttamente una partizione EXT3 da 1GB, per curiosità che EXT supporta il kernel cyanus 1.6? perché proprio FreeSpace non la vede.

    SC20130326-183456.jpg
    Ultima modifica di JohnRights; 26-03-13 alle 21:12

  10. #129
    Androidiano L'avatar di eduenache


    Registrato dal
    Jun 2012
    Messaggi
    246

    Ringraziamenti
    14
    Ringraziato 42 volte in 20 Posts
    Predefinito

    Sto avendo riavvii strani...Il pulsante per sbloccare lo schermo non funziona,il touch si,e poco dopo si riavvia..Poi mi da un problema nel settare le impostazioni freq. cpu all'avvio e devo farlo manualmente perchè dice che android non si è spento nel modo giusto..
    Riflasho tutto,che palle.
    Se provo a riflashare con odin mi da errore..Ma che?Ogni volta scrive FAIL e il cellulare si riavvia in pochissimi secondi..Praticamente non da tempo al cellulare di flashare la rom stock.
    Mi è bastato sbatterlo per terra e ha funzionato O_O
    Che palle raga a me la sveglia non funziona proprio..Vabbè,almeno il cellulare è partito.
    Ultima modifica di eduenache; 27-03-13 alle 01:49
    Terminale: Samsung Galaxy Next Turbo
    Kernel: Plenus 2.1.7
    Tema: Ics/Jb Style per rom stock (3.0) By IronAndy e Skillvester (eduenache)

  11. #130
    Androidiano L'avatar di Marfor71


    Registrato dal
    Sep 2012
    Messaggi
    194

    Ringraziamenti
    29
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ragazzi annuncio con grande rammarico l'abbandono della mitica hyperion, purtroppo causa forza maggiore ho dovuto ritornare alla optimus 3 che guarda caso la partizione è ritornata a funzionare !!!! ringrazio quanti di voi mi hanno supportato nel vano tentativo di far funzionare correttamente l'hyperion...soprattutto ringrazio il mio amico xZioPao....grazie a tutti.

Pagina 13 di 61 primaprima ... 3111213141523 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy