CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 30 su 30
Discussione:

[MOD][PORT] Launcher s4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano VIP L'avatar di devilyuri


    Registrato dal
    Feb 2013
    Messaggi
    2,530
    Smartphone
    GALAXY next turbo

    Ringraziamenti
    195
    Ringraziato 777 volte in 496 Posts
    Predefinito

    Ecco la versione con sfondo scorrevole

    http://www.mediafire.com/?18tif2r88qgrr4e

  2. Il seguente Utente ha ringraziato devilyuri per il post:

    micheall (29-12-13)

  3.  
  4. #22
    Androidiano di Riferimento L'avatar di Rz95


    Registrato dal
    Jul 2012
    Località
    Puglia, Prov. LE
    Messaggi
    570
    Smartphone
    Samsung GALAXY SII plus

    Ringraziamenti
    56
    Ringraziato 168 volte in 119 Posts
    Predefinito

    non si installa al riavvio rimane ad una schermata nera e non succede niente, dove sbaglio?

  5. #23
    Androidiano L'avatar di Froncillo


    Registrato dal
    Oct 2013
    Località
    Campania
    Messaggi
    157

    Ringraziamenti
    111
    Ringraziato 9 volte in 9 Posts
    Predefinito

    io se vorrei rimuoverla,cosa dovrei fare? Usare ODIN?
    Se ti ho aiutato metti un thanks!!

  6. #24
    Senior Droid L'avatar di mickros


    Registrato dal
    Apr 2013
    Località
    cagliari CA
    Messaggi
    345
    Smartphone
    Galaxy Next Turbo,Iconia a1

    Ringraziamenti
    89
    Ringraziato 59 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da Froncillo Visualizza il messaggio
    io se vorrei rimuoverla,cosa dovrei fare? Usare ODIN?
    Oppure vai in /system/app e la cancelli manualmente usando un gestore file come root explorer

  7. #25
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera, io mi sono bloccato al passaggio numero 4 quando devo flashare la cmw. non so cosa devo fare, io ho un cmw-turbo e un jelly been v2.0 fahmi. Mi puoi spiegare come devo procedere. Grazie

  8. #26
    Androidiano L'avatar di Bokkio


    Registrato dal
    Oct 2012
    Messaggi
    144
    Smartphone
    Moto G - GT-S5570i

    Ringraziamenti
    12
    Ringraziato 58 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da emi90 Visualizza il messaggio
    Buonasera, io mi sono bloccato al passaggio numero 4 quando devo flashare la cmw. non so cosa devo fare, io ho un cmw-turbo e un jelly been v2.0 fahmi. Mi puoi spiegare come devo procedere. Grazie
    Entra un Recovery mode e flashi la CWM e dopo puoi continuare a seguire la guida dal punto 5

  9. Il seguente Utente ha ringraziato Bokkio per il post:

    emi90 (08-03-14)

  10. #27
    Baby Droid L'avatar di tethnekos


    Registrato dal
    Aug 2011
    Messaggi
    18
    Smartphone
    S9505, S7562, S5570i

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    L'ho installata e funzionava bene. Poi dopo un riavvio, mi ha cominciato a lampeggiare lo sfondo senza farmi vedere le icone. Ho provato a stoppare l'applicazione e cancellare i dati ma continua a fare così.

  11. #28
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie x l'aiuto ho fatto come hai detto ed è andato tutto bene

  12. #29
    Baby Droid L'avatar di tethnekos


    Registrato dal
    Aug 2011
    Messaggi
    18
    Smartphone
    S9505, S7562, S5570i

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da tethnekos Visualizza il messaggio
    L'ho installata e funzionava bene. Poi dopo un riavvio, mi ha cominciato a lampeggiare lo sfondo senza farmi vedere le icone. Ho provato a stoppare l'applicazione e cancellare i dati ma continua a fare così.
    Aggiornamento:

    dopo un po di tempo, se provo a selezionare di nuovo S4 Launcher rifunziona normalmente, ma di tanto in tanto (almeno due volte al giorno) lo rifa'.

    Ho anche fatto un breve video per mostrare l'anomalia.

    http://youtu.be/hTErUKoBBTo

  13. #30
    samuele94
    Guest
    Predefinito

    Come si eliminano le pagine in più nella schermata principale? Non c'è tasto elimina

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy