CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 208 di 341 primaprima ... 108158198206207208209210218258308 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,071 a 2,080 su 3402
Discussione:

[ROM][CM7.2][04-09-2013] New Experience v10 FINAL by autoradio78

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2071
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    54

    Ringraziamenti
    1
    Ringraziato 4 volte in 4 Posts
    Predefinito

    forse sono punti di vista...per me 3 minuti blocato sulla scritta INDONESIA etc è troppo e altri 25 secondi per arrivare alla schermata del pin...spero che qualcuno mi dica che devo riflashare....
    Samsung galaxy Tab II rooted with cm-11-20140717-NIGHTLY & S4 rooted with stock I9505XXUGNF1_I9505ITVGNF1_ITV

  2.  
  3. #2072
    Senior Droid L'avatar di autoradio78


    Registrato dal
    Mar 2012
    Messaggi
    905
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    300
    Ringraziato 845 volte in 356 Posts
    Predefinito

    Quote Originariamente inviato da yayogakk Visualizza il messaggio
    forse sono punti di vista...per me 3 minuti blocato sulla scritta INDONESIA etc è troppo e altri 25 secondi per arrivare alla schermata del pin...spero che qualcuno mi dica che devo riflashare....
    Ma hi installato qualche script? Se si cosa usi per sfruttare la partizione ext?

    A tutti gli altri: per carità non usiamo rimedi della nonna e soprattutto non diffondiamoli facendo una clamorosa disinformazione...che vuol dire io stacco la batteria, poi la rimetto e il boot si velocizza???

    Leggete con calma ed informatevi per bene; solo così riuscirete a sfruttare al meglio il vostro terminale
    Ultima modifica di autoradio78; 30-11-12 alle 17:24

  4. Il seguente Utente ha ringraziato autoradio78 per il post:

    millo1978 (30-11-12)

  5. #2073
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    36

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    bellissima rom velocissima! L'UNICO PROBLEMA E' IL WIFI... non effettua la scansione cioè per vedere le reti wifi devo disattivare e attivare il wifi oppure devo riaccedere di nuovo alla schermata dove sono visualizzate le reti wifi.. anche a voi da questo problema?

  6. #2074
    Senior Droid L'avatar di Gerozzo


    Registrato dal
    Jan 2012
    Messaggi
    548
    Smartphone
    Samsung Galaxy S3

    Ringraziamenti
    188
    Ringraziato 88 volte in 67 Posts
    Predefinito

    Sono 3-4 giorni che il wi-fi si attiva da solo.... come posso risolverlo??

    Inviato dal mio GT-S5570 con Tapatalk 2
    Device: Samsung Galaxy SIII
    ROM: skippioROM v11

    Se Ti Sono Stato Da Aiuto Clicca Su [Thanks] 😊

  7. #2075
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    A me il wifi non da nessunissimo problema... Provare a fare i wipe oppure a riflshare

    Inviato dal mio GT-S5570 con Tapatalk 2

  8. #2076
    Androidiano L'avatar di hockeysta


    Registrato dal
    Sep 2012
    Località
    milano
    Messaggi
    174
    Smartphone
    galaxy gio, galaxy s advance

    Ringraziamenti
    16
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da Painkiller91
    Originariamente inviato da hockeysta
    Prova a rifare i vari wipe da recovery se te lo ri fa reinstalla come da quida


    Inviato dal mio galaxy gio' GT-Xperia S usando androidiani app :-)
    Grazie mille, si era incantato di nuovo all'accensione mentre si resettava per impostare le opzioni di S2E, allora ho rifatto una installazione pulita ripartendo da rom stock 2.3.6! Ho letto in questa discussione( mamma mia, è immensa!) che un altro utente aveva avuto lo stesso problema e anche lui usava link2sd... Ora non lo installo più, uso solo S2E!!!! Speriamo non succeda di nuovo, nel caso chiedo qui =)

    Io sull next di mia sorella ho levato s2e uso tranquillamente link2sd nn ho mai avuto alcun problema comunque l'importante e che mo non ti da piu il problema :-)


    Inviato dal mio galaxy gio' GT-Xperia S usando androidiani app :-)

  9. #2077
    Androidiano L'avatar di Painkiller91


    Registrato dal
    Nov 2012
    Messaggi
    280

    Ringraziamenti
    86
    Ringraziato 35 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da hockeysta Visualizza il messaggio
    Io sull next di mia sorella ho levato s2e uso tranquillamente link2sd nn ho mai avuto alcun problema comunque l'importante e che mo non ti da piu il problema :-)


    Inviato dal mio galaxy gio' GT-Xperia S usando androidiani app :-)
    Veramente, purtroppo, qualche problema lo da lo stesso, nel senso che prima ho fatto i wipe e si bloccava di nuovo in accensione... Ho dovuto rifleshare...Ora se lo fa di nuovo levo anche io s2e e lascio solo link2sd...Se si blocca anche così mi arrendo
    Tra l'altro ogni tanto inizia a dire "il processo system non risponde"
    Ultima modifica di Painkiller91; 30-11-12 alle 19:40

  10. #2078
    Androidiano L'avatar di Painkiller91


    Registrato dal
    Nov 2012
    Messaggi
    280

    Ringraziamenti
    86
    Ringraziato 35 volte in 33 Posts
    Predefinito

    Nulla, fa sempre la stessa cosa, funziona benissimo ma appena lo spengo e lo riaccendo continua a bloccarsi all'avvio, mi devo arrendere?

    Edit: Stavolta ci ha messo 5-6 minuti ma si è acceso...
    Ultima modifica di Painkiller91; 30-11-12 alle 22:27

  11. #2079
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    198

    Ringraziamenti
    18
    Ringraziato 15 volte in 13 Posts
    Predefinito

    Ciao ragazzi mi servirebbe una mano per risolvere due problemi:
    La prima riguarda la disattivazione della vibrazione del locker quando viene sbloccato e il secondo problema riguarda l overlock:
    io cerco di impostarlo a 748 per esempio ma poi quando riavvio lo imposta nuovamente a 600
    Grazie

  12. #2080
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Quote Originariamente inviato da belloppari Visualizza il messaggio
    Ciao ragazzi mi servirebbe una mano per risolvere due problemi:
    La prima riguarda la disattivazione della vibrazione del locker quando viene sbloccato e il secondo problema riguarda l overlock:
    io cerco di impostarlo a 748 per esempio ma poi quando riavvio lo imposta nuovamente a 600
    Grazie
    Per la vibrazione apri l'app spare parts e togli la spunta su feedback aptico, per l' OC lo devi mettere la spunta su imposta all' avvio o qualcosa del genere!!

    Inviato dal mio GT-S5570 con Tapatalk 2

Pagina 208 di 341 primaprima ... 108158198206207208209210218258308 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy