CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 279 di 341 primaprima ... 179229269277278279280281289329 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,781 a 2,790 su 3402
Discussione:

[ROM][CM7.2][04-09-2013] New Experience v10 FINAL by autoradio78

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2781
    Androidiano L'avatar di Anmax99


    Registrato dal
    Jul 2012
    LocalitÓ
    San Giovanni Rotondo, Foggia
    Messaggi
    248
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    38
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da cryos Visualizza il messaggio
    anmax99 ficataaaaaa sei sangiuannaro come me ahahahhahahaha aiutiamo tra compaesani vai in impostazioni--->reti mobili--->nomi punti di accesso e seleziona Wind IT WEB dovrebbe esserci di default perchŔ te lo crea appena inserisci la sim wind
    no ma credo che il problema sia la wind D: perchŔ ho provato anche cambiando rom o cambiando telefono
    Se vi ho aiutato un thanks Ŕ gradito
    Profili:
    Facebook: http://www.facebook.com/Anto.KPB.Massa
    Twitter: https://twitter.com/antonio_massa
    Forza Milan!

  2.  
  3. #2782
    Androidiano L'avatar di barondem


    Registrato dal
    Apr 2011
    Messaggi
    265
    Smartphone
    Samsung Galaxy Next GT-S5570

    Ringraziamenti
    8
    Ringraziato 22 volte in 21 Posts
    Predefinito

    ciao ragazzi, da qualche giorno sul mio next con la versione 9 di questa rom la componente telefonica funziona singhiozzo... se qualcuno si offre (magari autoradio in persona), gli mando il logcat in mp... (o se volete lo metto qui, ma non so se Ŕ il caso...)

  4. #2783
    Senior Droid


    Registrato dal
    Mar 2012
    Messaggi
    385
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    24
    Ringraziato 92 volte in 75 Posts
    Predefinito

    Come faccio per abilitarlo??? ICS Pattern.
    Ultima modifica di lordz; 24-02-13 alle 13:33

  5. #2784
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da barondem Visualizza il messaggio
    ciao ragazzi, da qualche giorno sul mio next con la versione 9 di questa rom la componente telefonica funziona singhiozzo... se qualcuno si offre (magari autoradio in persona), gli mando il logcat in mp... (o se volete lo metto qui, ma non so se Ŕ il caso...)
    puo essere sia un problema di linea magari il ripetitore vicino.a te ha problemi o forse un bug nei sorgenti cyano...se proprio posti il logcat mettilo su pastebin e condividilo

    Inviato dal mio GT-S5570 con Tapatalk 2

  6. #2785
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    24

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dopo aver installato con successo la ROM ho provato ad installare la tastiera samsung da CWS. Al riavvio il cellulare Ŕ rimasto della schermata di caricamento del kernel senza andare oltre. Ho ripristinato il tutto con il restore del CWS.
    Ho sbagliato in qualche passaggio?

  7. #2786
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    LocalitÓ
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da Volf Visualizza il messaggio
    Dopo aver installato con successo la ROM ho provato ad installare la tastiera samsung da CWS. Al riavvio il cellulare Ŕ rimasto della schermata di caricamento del kernel senza andare oltre. Ho ripristinato il tutto con il restore del CWS.
    Ho sbagliato in qualche passaggio?
    che Ŕ sta cws ?


    hai seguito le istruzioni per flashare la tastiera samsung ?


    11░ Discepolo, SuperSuita a vita

  8. #2787
    Androidiano L'avatar di next galaxy


    Registrato dal
    Aug 2012
    LocalitÓ
    Modena
    Messaggi
    236
    Smartphone
    samsung galaxy next

    Ringraziamenti
    88
    Ringraziato 72 volte in 60 Posts
    Predefinito

    Quote Originariamente inviato da astrone Visualizza il messaggio
    che Ŕ sta cws ?


    hai seguito le istruzioni per flashare la tastiera samsung ?
    Credo intendesse cwm

    Inviato dal mio GT-S5570 con Tapatalk 2

  9. #2788
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    24

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    si ... scusate la mia zucconaggine. Ci˛ che ho fatto Ŕ -Mettere il file nella root della SD, fare “install zip from sdcard”, selezionare “choose zip from sdcard” e selezionare lo zip scaricato.

    al riavvio non Ŕ pi¨ andato.

  10. #2789
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    66

    Ringraziamenti
    38
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da lordz Visualizza il messaggio
    Come faccio per abilitarlo??? ICS Pattern.
    Assicurati di averlo flashato dopo aver selezionato "mount /system". Non ha bisogno di essere abilitato, si attiva automaticamente essendo una modifica di sistema.

  11. Il seguente Utente ha ringraziato trimalcione per il post:

    Volf (25-02-13)

  12. #2790
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    24

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da trimalcione Visualizza il messaggio
    Assicurati di averlo flashato dopo aver selezionato "mount /system". Non ha bisogno di essere abilitato, si attiva automaticamente essendo una modifica di sistema.
    Tastiera installata. Da CWM ho attivato il mount /system

Pagina 279 di 341 primaprima ... 179229269277278279280281289329 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy