CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 303 di 341 primaprima ... 203253293301302303304305313 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,021 a 3,030 su 3402
Discussione:

[ROM][CM7.2][04-09-2013] New Experience v10 FINAL by autoradio78

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3021
    Androidiano


    Registrato dal
    Jul 2012
    LocalitÓ
    Parma
    Messaggi
    94
    Smartphone
    Sony Experia E4 Dual

    Ringraziamenti
    21
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da stefixdj Visualizza il messaggio
    Qualcuno di voi ha riscontrato problemi con il WI-FI?
    A me non si connette! Mi esce scritto "Connessione in corso" per 2/3 secondi e poi esce "Disconnesso". Dopo 5/6 secondi la storia si ripete all infinito!
    Ehm... quello di solito succede se sbagli ad inserire password... prova a fare dimentica e a reinserire la pw

  2.  
  3. #3022
    Baby Droid L'avatar di julietta147


    Registrato dal
    Jun 2012
    LocalitÓ
    Androidlandia
    Messaggi
    9
    Smartphone
    Galaxy Next

    Ringraziamenti
    12
    Ringraziato 7 volte in 5 Posts
    Predefinito

    Sono rimasta talmente soddisfatta dalla tua rom precedente, la New Experience 6.0, che non ho voluto pi¨ cambiare rom per sei mesi

    Poi, spinta dalla curiositÓ, ho provato la tua ultima creazione scaricandola da xda appena uscita (commentare in inglese non mi ispirava pi¨ di tanto )
    che dire... rom spettacolare! Ho notato immediatamente l'incremento della velocitÓ e reattivitÓ anche con le app pi¨ "pesanti". Poi ridotto notevolmente il tempo di boot.
    Pensa che ho acquistato una microSD di 8gb classe 10+ solo per la tua rom!

    Autoradio, apprezzo il tuo magnifico lavoro che dedichi alla rom migliorandola sempre pi¨ fino alla perfezione assoluta.. e ci sei arrivato, veramente complimenti
    Ultima modifica di julietta147; 07-05-13 alle 20:33

  4. Il seguente Utente ha ringraziato julietta147 per il post:

    autoradio78 (07-05-13)

  5. #3023
    Baby Droid


    Registrato dal
    Apr 2013
    LocalitÓ
    Passopisciaro, Sicilia
    Messaggi
    37
    Smartphone
    Sony Xperia L

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    A voi in quanto tempo carica la rom? Da me la scritta android sta per 5 min circa poi il tempo che caricano le app e tutto si arriva a 10 min. La versione precedente mi caricava pi¨ in fretta? La riflashio o e normale?


    Inviato dal mio GT-S5570 usando Androidiani App

  6. #3024
    Baby Droid L'avatar di julietta147


    Registrato dal
    Jun 2012
    LocalitÓ
    Androidlandia
    Messaggi
    9
    Smartphone
    Galaxy Next

    Ringraziamenti
    12
    Ringraziato 7 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da salvop93 Visualizza il messaggio
    A voi in quanto tempo carica la rom? Da me la scritta android sta per 5 min circa poi il tempo che caricano le app e tutto si arriva a 10 min. La versione precedente mi caricava pi¨ in fretta? La riflashio o e normale?


    Inviato dal mio GT-S5570 usando Androidiani App
    10 minuti non Ŕ assolutamente normale, con la rom precedente a me impiegava in tutto quasi 2 minuti.

    Mentre con l'ultima versione ci mette circa 50 secondi per bootare e meno di 10 secondi per caricare le app. Calcola che ho una sessantina di app, comprese quelle di sistema, e ho una microsd classe 10.

    Tre sono le ipotesi:
    1) hai creato una partizione ext4 maggiore di 512 mb e quindi ti rallenta durante il boot perchŔ carica pi¨ roba
    2) hai installato troppe app
    3) hai settatto in S2E anche "dati applicazioni" o "dalvik cache"

    Se la risposta Ŕ negativa per tutte le ipotesi, ti consiglio di riflashare la rom.
    Si pu˛ risparmiare ulteriore tempo disabilitando la bootanimation nelle impostazioni di performance.
    Ultima modifica di julietta147; 08-05-13 alle 13:28

  7. I seguenti 2 Utenti hanno ringraziato julietta147 per il post:

    autoradio78 (08-05-13),millo1978 (08-05-13)

  8. #3025
    Senior Droid L'avatar di autoradio78


    Registrato dal
    Mar 2012
    Messaggi
    905
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    300
    Ringraziato 845 volte in 356 Posts
    Predefinito

    Grazie a @julietta147 per gli apprezzamenti ed il cortese intervento

    @salvop93: non Ŕ normale..la rom Ŕ odexata..bootta in 45-50 secondi..

    Anche senza odex non deve impiegare pi¨ di un minuto e mezzo...massimo massimo due con molte app e scheda sd lenta con partizione ext attiva...

    Hai fatto tutti wipe? Che baseband hai?

  9. I seguenti 2 Utenti hanno ringraziato autoradio78 per il post:

    julietta147 (08-05-13),salvop93 (08-05-13)

  10. #3026
    Baby Droid


    Registrato dal
    Apr 2013
    LocalitÓ
    Passopisciaro, Sicilia
    Messaggi
    37
    Smartphone
    Sony Xperia L

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da julietta147 Visualizza il messaggio
    10 minuti non Ŕ assolutamente normale, con la rom precedente a me impiegava in tutto quasi 2 minuti.

    Mentre con l'ultima versione ci mette circa 50 secondi per bootare e meno di 10 secondi per caricare le app. Calcola che ho una sessantina di app, comprese quelle di sistema, e ho una microsd classe 10.

    Tre sono le ipotesi:
    1) hai creato una partizione ext4 maggiore di 512 mb e quindi ti rallenta durante il boot perchŔ carica pi¨ roba
    2) hai installato troppe app
    3) hai settatto in S2E anche "dati applicazioni" o "dalvik cache"

    Se la risposta Ŕ negativa per tutte le ipotesi, ti consiglio di riflashare la rom.
    Si pu˛ risparmiare ulteriore tempo disabilitando la bootanimation nelle impostazioni di performance.
    Io ho una microsd da 8 Gb, la classe non Ŕ espressa quindi non so, la partizione ext4 mi sembra che addirittura Ŕ inferiore, mi pare 500 Mb... comunque io uso Link2sd e come app non ne ho molte molte comunque riprovero' a flashare
    Ultima modifica di salvop93; 08-05-13 alle 14:30

  11. #3027
    Baby Droid L'avatar di julietta147


    Registrato dal
    Jun 2012
    LocalitÓ
    Androidlandia
    Messaggi
    9
    Smartphone
    Galaxy Next

    Ringraziamenti
    12
    Ringraziato 7 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da salvop93 Visualizza il messaggio
    Io ho una microsd da 8 Gb, la classe non Ŕ espressa quindi non so, la partizione ext4 mi sembra che addirittura Ŕ inferiore, mi pare 500 Mb... comunque io uso Link2sd e come app non ne ho molte molte comunque riprovero' a flashare
    In linea di massima, se non specificato sulla stessa scheda, si tratta di classe2.
    La partizione va benissimo perchŔ Ŕ quella indicata nella guida.

    Riflasha magari facendo una installazione pulita installando il baseband consigliato da autoradio.
    Inoltre prova ad utilizzare S2E, molti utenti hanno riscontrato problemi di incompatibilitÓ con Link2sd.

  12. I seguenti 2 Utenti hanno ringraziato julietta147 per il post:

    autoradio78 (08-05-13),salvop93 (08-05-13)

  13. #3028
    Baby Droid


    Registrato dal
    Apr 2013
    LocalitÓ
    Passopisciaro, Sicilia
    Messaggi
    37
    Smartphone
    Sony Xperia L

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da julietta147 Visualizza il messaggio
    In linea di massima, se non specificato sulla stessa scheda, si tratta di classe2.
    La partizione va benissimo perchŔ Ŕ quella indicata nella guida.

    Riflasha magari facendo una installazione pulita installando il baseband consigliato da autoradio.
    Inoltre prova ad utilizzare S2E, molti utenti hanno riscontrato problemi di incompatibilitÓ con Link2sd.
    Il baseband l'avevo controllato l'altro giorno con @autoradio78 e andava bene, adesso ho rifleshato e sembra carica veloce

  14. #3029
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    54

    Ringraziamenti
    9
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao autoradio sto provando la tua nuova rom ics aospa complimenti davvero molto veloce e fluida, spero che continui il lavoro su questa rom e che la migliori ancora,di nuovo complimenti

  15. #3030
    Androidiano L'avatar di Alexmi1987


    Registrato dal
    Feb 2012
    Messaggi
    250

    Ringraziamenti
    59
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Bella rom autoradio complimenti davvero, vorrei chiederti una cosa se possibile, potresti ripristinare il link per ics pattern, il link in prima pagina non funziona https://docs.google.com/file/d/0BzmI...dHSS1YSVE/edit. Grazie mille ottimo lavoro
    Samsung Galaxy S3

    [ROM][4.4.4 back-to-n00t] TouchWiz ROM by millo1978

Pagina 303 di 341 primaprima ... 203253293301302303304305313 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy