CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 4 di 341 primaprima ... 234561454104 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 3402
Discussione:

[ROM][CM7.2][04-09-2013] New Experience v10 FINAL by autoradio78

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Baby Droid L'avatar di Pio971


    Registrato dal
    May 2012
    Località
    Castellammare di Stabia
    Messaggi
    17
    Smartphone
    LG Google Nexus 4 16GB

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Scusate ieri non ho avuto modo di provare il wi-fi , ma non credo che funzioni cioè lo attiva senza problemi ma trova 1-2 reti e dopo un pò scompaiono . Se sto vicino al mio route (Netgear DGN1000) è raro che me lo trovi. Potete Aiutarmi??? ho un bisogno disperato del wi-fi

  2.  
  3. #32
    Senior Droid L'avatar di autoradio78


    Registrato dal
    Mar 2012
    Messaggi
    905
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    300
    Ringraziato 845 volte in 356 Posts
    Predefinito

    Quote Originariamente inviato da Pio971 Visualizza il messaggio
    Scusate ieri non ho avuto modo di provare il wi-fi , ma non credo che funzioni cioè lo attiva senza problemi ma trova 1-2 reti e dopo un pò scompaiono . Se sto vicino al mio route (Netgear DGN1000) è raro che me lo trovi. Potete Aiutarmi??? ho un bisogno disperato del wi-fi
    Ciao..mi spiace..io non ho problemi di wi-fi..prova a riavviare il router e il telefono..

    Se non dovesse bastare prova a impostare un ip statico per la tua rete di casa

    Inviato dal mio GT-S5570 con Tapatalk 2

  4. Il seguente Utente ha ringraziato autoradio78 per il post:

    Pio971 (16-05-12)

  5. #33
    Baby Droid L'avatar di Pio971


    Registrato dal
    May 2012
    Località
    Castellammare di Stabia
    Messaggi
    17
    Smartphone
    LG Google Nexus 4 16GB

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Si ho risolto riavviando 2 volte il cellulare , non mi da piu' problemi grazie e complimenti per la rom

  6. Il seguente Utente ha ringraziato Pio971 per il post:

    autoradio78 (16-05-12)

  7. #34
    Senior Droid L'avatar di pgaf


    Registrato dal
    Feb 2012
    Località
    provincia BERGAMO
    Messaggi
    326
    Smartphone
    GALAXY S3-NOKIA LUMIA

    Ringraziamenti
    186
    Ringraziato 28 volte in 24 Posts
    Predefinito

    va da dio!!!!!! bel lavoro

  8. Il seguente Utente ha ringraziato pgaf per il post:

    autoradio78 (16-05-12)

  9. #35
    Androidiano VIP


    Registrato dal
    Mar 2012
    Messaggi
    1,071
    Smartphone
    Samsung Galaxy Next S5570

    Ringraziamenti
    163
    Ringraziato 224 volte in 195 Posts
    Predefinito

    Tutto liscio fino ad ora. Ha comicniato a crashare di continuo, riavii e fc in continuazione. L'ho dovuta togliere. La proverò su un altro next per vedere se fa lo stesso. Forse è qualcosa che ho fatto stesso io.


    Inviato dal mio GT-S5570 usando Androidiani App

  10. #36
    Senior Droid L'avatar di autoradio78


    Registrato dal
    Mar 2012
    Messaggi
    905
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    300
    Ringraziato 845 volte in 356 Posts
    Predefinito

    Quote Originariamente inviato da RaffBulgaro Visualizza il messaggio
    Tutto liscio fino ad ora. Ha comicniato a crashare di continuo, riavii e fc in continuazione. L'ho dovuta togliere. La proverò su un altro next per vedere se fa lo stesso. Forse è qualcosa che ho fatto stesso io.


    Inviato dal mio GT-S5570 usando Androidiani App
    mmm..molto strano..ce l'ho su da quando l'ho rilasciata e non mia ha dato nessun problema..invece di toglierla potevi semplicemente fare i wipe

    Fammi sapere

  11. #37
    Androidiano L'avatar di riccardi


    Registrato dal
    Dec 2011
    Località
    Tuscany
    Messaggi
    126
    Smartphone
    Mate9 ex OnePlusOne/S3/S5570

    Ringraziamenti
    591
    Ringraziato 92 volte in 54 Posts
    Predefinito

    ciao autoradio,
    ho appena messo la tua 7.2 ma non riesco a inserire i miei dati dell'account google che mi vengono richiesti per entrare la prima volta con l'app googleplay; mi chiede di aggiungerne uno, ma poi mi manda sulla home;
    anche da impostazioni - account - gestisci account, non c'e' google... che devo fare?
    grazie in anticipo per una tua risposta
    ric

  12. #38
    Androidiano L'avatar di galagala


    Registrato dal
    Jan 2012
    Località
    Castelvetrano (TP)
    Messaggi
    175
    Smartphone
    samsung galaxy next

    Ringraziamenti
    41
    Ringraziato 61 volte in 26 Posts

  13. #39
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    90

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ciao non so se e capitato a qualcuno ma a me dopo aver fatto il flash delle gapps , il market non mi fa scaricare nessuna applicazione crasha e da l'errore interruzione imprevista dell'applicazione Google Play Store(processo com.android.vending).Riprova
    Cosa posso fare?

  14. #40
    Baby Droid L'avatar di piewankel


    Registrato dal
    Apr 2012
    Messaggi
    16

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Provata anche io, ma pultroppo ho problemi:
    Fatto i wipe, installato e fin qui tutto ok. Il cell parte fino alla prima schermata dove dice di toccare l'androide x continuare. Tocco l'androide, si illumina (quindi il touck va) e resta li. Se premo il tasto sx va in impostazioni wireless. Se premo cambia lingua appare il menu. Riprovato a fare tutto da capo, ho riavviato un paio di volte ma non cambia nulla.
    Reinstallato la cyano 7.2 rc1 e stesso problema...

    avete qualche idea???

    Grazie!!!

    P.S.: Prima montavo cyano 7.2 rc1 e andava da dio...

Pagina 4 di 341 primaprima ... 234561454104 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy