CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 14
Discussione:

Problemone

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemone

    Salve a tutti ho un problema. Possiedo un Samsung Galaxy Next con Gingerbread 2.3.4 che non mi piace molto e stavo seguendo la vostra guida per passare ala versione 2.3.6 ma quando metto il telefono in Download mode e lo collego al Pc non va! Con Kies tutto normale ma non funziona... Ho provato a sostituire il cavo ma inutilmente... AIUTOOOOOO!!!!! Ho un windows 7

  2.  
  3. #2
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    In che senso non va?
    Come facciamo ad aiutarti se non ci dai altri dettagli?? Un pò di chiarezza

    Inviato dal mio Next con Oxigen Rom ©


    11° Discepolo, SuperSuita a vita

  4. Il seguente Utente ha ringraziato astrone per il post:

    millo1978 (25-05-12)

  5. #3
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok cercherò di essere più chiaro... Allora io seguo i passaggi per aggiornare il firmware e ad un certo punto metto il cell in download mode dopo aver preparato tutto in Odin. Collego il telefono e si sente il tipico suono di quando si collega una periferica e anche se lo tolgo però Odin non lo rileva... Ho provato ad aspettare anche 5-6 minuti ma nulla! (Adesso non so se serve ma non lo vedo nemmeno in risorse del computer quando è in Download mode ma forse è giusto così).Quando però lo scollego e lo riaccendo Kies lo trova e funziona tutto normale quindi non saprei cosa fare... Premetto che avevo già fatto l'aggiornamento sullo stesso telefono stesso modo stesso cavo e computer... Quindi non capisco perchè non vada. Lo devo rifare perchè usando Rom Manager c'è stato un hard brick e l'ho dovuto portare a far riparare e mi hanno fatto il reset alla versione 2.3.4 che era quella prensente nel telefono al momento dell'acquisto... Se servono altre info chiedete pure nn saprei cosa dire di più per adesso XD.
    Ultima modifica di lovatz; 26-05-12 alle 16:11

  6. #4
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Hai chiuso i processi di kies e installato correttamente i driver?
    Stai seguendo la guida di uomomacchina giusto ?
    Ultima modifica di astrone; 26-05-12 alle 17:03


    11° Discepolo, SuperSuita a vita

  7. Il seguente Utente ha ringraziato astrone per il post:

    millo1978 (28-05-12)

  8. #5
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si penso di si se è quella che lo fa aggiornare tramite i 4 file e non il one package... Comunque dici che sia meglio che provi ad avviare il pc senza aprire kies? I drive li dovrebbe aver già installati Kies visto che l'altra volta non ne ho avuto bisogno e non ho avuto problemi ad aggiornarlo... Oggi provo e poi comunico l'esito e eventuali problemi per ora grazie della dritta vi sapró dire più tardi...

  9. #6
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Niente con Odin. Ho provato a collegarlo acceso e funzione bene mi appare l'icona usb sulle notifiche ma con Odin niente. Non si apre Kies da solo quando collego il cell al pc ma non penso sia un problema... Penso significhi che i driver sono aggiornati...

  10. #7
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aggiornamento: ho scaricato il pacchetto di uomomacchina con tutto dentro ho reinstallato i driver coi suoi e ho connesso il cell acceso e mi ha installato i driver... Ho riprovato a fare l'aggiornamento ma niente tuttavia se lo collego alle porte sulla parte dietro del pc quando è in Download mode mi cerca di installare il dispositivo ma non ce la fa... e mi dice USB composite Samsung device e di fianco una x e "non riuscito" perchè? cosa potrei fare? T.T aiuto vi prego

  11. #8
    Moderatore


    Registrato dal
    Apr 2011
    Messaggi
    3,448
    Smartphone
    Huawei P9 lite L-21

    Ringraziamenti
    1,364
    Ringraziato 1,874 volte in 1,163 Posts
    Predefinito

    Come ti è stato detto in precedenza...

    devi KILLare i processi attivi di KIES!!!

    (che si apra o meno non importa... ma i processi sono attivi! ...e cozzano con Odin)
    Ultima modifica di millo1978; 28-05-12 alle 11:37
    Se volete ringraziare utilizzate per favore il pulsante
    Non riempiamo i topics di posts inutili


    TouchWiz ROM by millo1978 - Samsung Galaxy S3

    Firmwares Ufficiali Italiani per Samsung Galaxy Next

  12. I seguenti 2 Utenti hanno ringraziato millo1978 per il post:

    astrone (28-05-12),lovatz (28-05-12)

  13. #9
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da millo1978 Visualizza il messaggio
    Come ti è stato detto in precedenza...

    devi KILLare i processi attivi di KIES!!!

    (che si apra o meno non importa... ma i processi sono attivi! ...e cozzano con Odin)
    Ok adesso ho capito ma spegami bene cosa dovrei fare per killare i processi di kies per piacere... Grazie mille:-)

  14. #10
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da lovatz Visualizza il messaggio
    Ok adesso ho capito ma spegami bene cosa dovrei fare per killare i processi di kies per piacere... Grazie mille:-)
    Devi aprire il task manager di windows! vai sulla barra orizzontale,tasto destro e gestione attività, da li vedi i processi e varie cose, a te interessa quello di kies


    11° Discepolo, SuperSuita a vita

  15. Il seguente Utente ha ringraziato astrone per il post:

    lovatz (28-05-12)

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy