CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 19
Discussione:

Problema aggiornamento

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    652
    Smartphone
    Samsung Galaxy SIII - Y - Next

    Ringraziamenti
    87
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Problema aggiornamento

    Ragazzi ho un problema dopo l'aggiornamento. praticamente ho preso questo next da un ragazzo che aveva aggiornato tramite kies ma a metà aggiornamento s è bloccato causa pc.
    Ora l'ho comprato a prezzo stracciato ed il terminale è nuovo con tutte le pellicole. Ho pensato che con odin avrei risolto ma flasho il firmware ed al riavvio il telefono ha il display che lampeggia.
    Come posso risolvere?
    Grazie
    vendita recente con annesso feedback:http://www.androidiani.com/forum/ven...ml#post2845412

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    652
    Smartphone
    Samsung Galaxy SIII - Y - Next

    Ringraziamenti
    87
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Ragazzi qualche consiglio?
    Non ho lo scontrino quindi vorrei evitarendi ricorrere all'assistenza anche perchè non so quanto si prenderebbe.

    Inviato dal mio GT-I9300 con Tapatalk 2
    vendita recente con annesso feedback:http://www.androidiani.com/forum/ven...ml#post2845412

  4. #3
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Prova a fare wipe da recovery


    Inviato dal mio GT-S5570 usando Androidiani App

  5. #4
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    652
    Smartphone
    Samsung Galaxy SIII - Y - Next

    Ringraziamenti
    87
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Non mi fa entrare in recovery...solo in download mode

    Inviato dal mio GT-I9300 con Tapatalk 2
    vendita recente con annesso feedback:http://www.androidiani.com/forum/ven...ml#post2845412

  6. #5
    Androidiano VIP L'avatar di MrFrancesco961


    Registrato dal
    Feb 2012
    Località
    Petacciato (CB) Molise
    Messaggi
    1,170
    Smartphone
    Samsung galaxy next GT-S5570

    Ringraziamenti
    687
    Ringraziato 605 volte in 427 Posts
    Predefinito

    Prova ad installargli la recovery cwm con odin e poi prova ad accedervi


    Inviato dal mio GT-S5570 usando Androidiani App

  7. #6
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    652
    Smartphone
    Samsung Galaxy SIII - Y - Next

    Ringraziamenti
    87
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Sto cercando la recovery da installare ma non riesco a trovarla

    Ps trovata

    Inviato dal mio GT-P5110 con Tapatalk 2
    vendita recente con annesso feedback:http://www.androidiani.com/forum/ven...ml#post2845412

  8. #7
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    652
    Smartphone
    Samsung Galaxy SIII - Y - Next

    Ringraziamenti
    87
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Nulla non va...sembra come se c`è qualcosa che blocca l'avvio

    Inviato dal mio GT-P5110 con Tapatalk 2
    vendita recente con annesso feedback:http://www.androidiani.com/forum/ven...ml#post2845412

  9. #8
    Senior Droid L'avatar di artic80


    Registrato dal
    May 2012
    Località
    localhost
    Messaggi
    801
    Smartphone
    Note 3 (ex) - Huawei P9 Plus

    Ringraziamenti
    1,348
    Ringraziato 572 volte in 397 Posts
    Predefinito

    Quote Originariamente inviato da Kheyr Visualizza il messaggio
    Nulla non va...sembra come se c`è qualcosa che blocca l'avvio

    Inviato dal mio GT-P5110 con Tapatalk 2
    Sarà in soft brick... Cerca nel forum, dovrebbe esserci qualcosa in merito.

    Inviato con la tastiera del mio Nokia 3330 con Oxigen Rom-V2.4©Cm7 based utilizzando Tapatalk
    Con la spending review anche la mia firma ha risentito il colpo.....

    [RUBRICA] La musica androidiana: ovvero quello che ascolti mentre...

    Membro della sacra FRATELLANZA DEI MISTICI ANDROIDIANI - Tessera n. 1, 2, 3... spammer

  10. #9
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    652
    Smartphone
    Samsung Galaxy SIII - Y - Next

    Ringraziamenti
    87
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da artic80 Visualizza il messaggio
    Sarà in soft brick... Cerca nel forum, dovrebbe esserci qualcosa in merito.

    Inviato con la tastiera del mio Nokia 3330 con Oxigen Rom-V2.4©Cm7 based utilizzando Tapatalk
    Ho provato a riflashare con odin firmware diversi...non riesce ad accendersi...se è attaccato al pc o alla corrente il display lanpeggia mentre se non è attaccato lampeggia la scritta samsung...inizio a temere di doverlo portare per forza in assistenza

    Inviato dal mio GT-I9300 con Tapatalk 2
    vendita recente con annesso feedback:http://www.androidiani.com/forum/ven...ml#post2845412

  11. #10
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da Kheyr Visualizza il messaggio
    Ho provato a riflashare con odin firmware diversi...non riesce ad accendersi...se è attaccato al pc o alla corrente il display lanpeggia mentre se non è attaccato lampeggia la scritta samsung...inizio a temere di doverlo portare per forza in assistenza

    Inviato dal mio GT-I9300 con Tapatalk 2
    Vai in recovery e fai un wipe, prova cosi, adesso dovrebbe andare in recovery visto che hai flashato bene


    11° Discepolo, SuperSuita a vita

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy