CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 109 di 155 primaprima ... 95999107108109110111119 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,081 a 1,090 su 1546
Discussione:

[ROM][JB] UnOfficial CyanogenMod 10 by Team Jellaxy & goldchang

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1081
    Androidiano L'avatar di Icebreaker


    Registrato dal
    Jul 2012
    Località
    Monte Santa Maria Tiberina
    Messaggi
    251
    Smartphone
    Nexus 5

    Ringraziamenti
    13
    Ringraziato 35 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da Anvooo Visualizza il messaggio
    ma the whisp ha interrotto il lavoro per caso?? vedo che l ultima risale a un bel po di tempo fa
    Sta sviluppando tre rom contemporaneamente ed è normale un rallentamento nei rilasci. Ora si è concentrato maggiormente sulla cm9 perché più stabile. Su xda trovi tutti i msg che spiegano la situazione.

  2.  
  3. #1082
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    161
    Smartphone
    GT-S5570 Galaxy Next

    Ringraziamenti
    40
    Ringraziato 3 volte in 3 Posts
    Predefinito

    e che sono un po impedito nel inglese XD ora vedo un po

    Inviato dal mio GT-S5570 con Tapatalk 2

  4. #1083
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    TheWisp non si è fermato. Ha detto milioni di volte che un aggiornamento che non porta migliorie non vale la pena rilasciarlo....

    E poi la cm10 su altri device ha molti bug...


    11° Discepolo, SuperSuita a vita

  5. #1084
    Senior Droid L'avatar di Togno85


    Registrato dal
    May 2012
    Messaggi
    578
    Smartphone
    Nexus 4

    Ringraziamenti
    233
    Ringraziato 33 volte in 26 Posts
    Predefinito

    sempre al cell della mia ragazza capita che l'audio con l'auricolare una volta fa fortissimo una volta fa pianissimo...e la regolazione dei volumi la fa tramite tastini laterali

  6. #1085
    Androidiano L'avatar di Anmax99


    Registrato dal
    Jul 2012
    Località
    San Giovanni Rotondo, Foggia
    Messaggi
    248
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    38
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Sto scaricando la nightly del 15 quella del 10 l'ho tolta subito, quando accendevo il wifi il telefono diventava lentissimo e nn lo riuscivo a usare


    Inviato dal mio GT-S5570 con rom xperia
    Se vi ho aiutato un thanks è gradito
    Profili:
    Facebook: http://www.facebook.com/Anto.KPB.Massa
    Twitter: https://twitter.com/antonio_massa
    Forza Milan!

  7. #1086
    Senior Droid


    Registrato dal
    Feb 2012
    Località
    Reggello (FI)
    Messaggi
    305

    Ringraziamenti
    44
    Ringraziato 103 volte in 89 Posts
    Predefinito

    GPS - ieri ho notato seguente cosa, capita solo a me o a tutti?

    Per esempio IL METEO non mi si lancia per niente, perchè continua all'inizio ricercare la posizione senza successo. E non si vede in barra superiore l'iconcina di GPS acceso e nemmeno lampeggiante. Avevo scaricato anche FasterFIX che si lascia impostare ai server europei ma poi non sembra che faccia qualcosa.
    Ho scaricato infine GPS TEST e quello mi funziona bene. Appare subito iconcina di GPS in alto, prima lampeggia, poi si stabilizza accesa e cell davanti la casa mia vede una diecina di satteliti e attesta precisione ai 20 metri. Appena spegno la app di TEST però la icona di GPS in alto scompare e IL METEO di nuovo non riesce a capire in che città o paese mi trovo. E se riaccendo il test, ci vuole di nuovo circa 2-3 minuti per trovare i satelliti che il cell nel frattempo ha dimenticato.

    MI fa impressione come se GPS fosse disattivato per risparmiare batteria (o ram?), anche se risulta attivo nelle impostazioni, e si attivasse solo a richiesta esplicita da parte di un app. E forse non tutte le app usano un comando simile... non me lo so spiegare in altro modo.

    Qualcuno mi può illuminare?
    Ultima modifica di donm4x; 28-09-12 alle 09:56

  8. #1087
    Senior Droid L'avatar di alexbiz


    Registrato dal
    Sep 2012
    Messaggi
    338

    Ringraziamenti
    103
    Ringraziato 24 volte in 23 Posts
    Predefinito

    mi si riavvia spesso. succede anche a voi? anche se nn tocco il processore

  9. #1088
    Androidiano L'avatar di dailory98


    Registrato dal
    Mar 2012
    Località
    Genova
    Messaggi
    110
    Smartphone
    Xiaomi Redmi Note 3 Pro (Kate)

    Ringraziamenti
    16
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da donm4x
    GPS - ieri ho notato seguente cosa, capita solo a me o a tutti?

    Per esempio IL METEO non mi si lancia per niente, perchè continua all'inizio ricercare la posizione senza successo. E non si vede in barra superiore l'iconcina di GPS acceso e nemmeno lampeggiante. Avevo scaricato anche FasterFIX che si lascia impostare ai server europei ma poi non sembra che faccia qualcosa.
    Ho scaricato infine GPS TEST e quello mi funziona bene. Appare subito iconcina di GPS in alto, prima lampeggia, poi si stabilizza accesa e cell davanti la casa mia vede una diecina di satteliti e attesta precisione ai 20 metri. Appena spegno la app di TEST però la icona di GPS in alto scompare e IL METEO di nuovo non riesce a capire in che città o paese mi trovo. E se riaccendo il test, ci vuole di nuovo circa 2-3 minuti per trovare i satelliti che il cell nel frattempo ha dimenticato.

    MI fa impressione come se GPS fosse disattivato per risparmiare batteria (o ram?), anche se risulta attivo nelle impostazioni, e si attivasse solo a richiesta esplicita da parte di un app. E forse non tutte le app usano un comando simile... non me lo so spiegare in altro modo.

    Qualcuno mi può illuminare?

    Hai provato un wipe cache? Io ho risolto cosi


    Inviato dal mio GT-S5570 usando Androidiani App

  10. #1089
    Androidiano L'avatar di Icebreaker


    Registrato dal
    Jul 2012
    Località
    Monte Santa Maria Tiberina
    Messaggi
    251
    Smartphone
    Nexus 5

    Ringraziamenti
    13
    Ringraziato 35 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da donm4x Visualizza il messaggio
    GPS - ieri ho notato seguente cosa, capita solo a me o a tutti?

    Per esempio IL METEO non mi si lancia per niente, perchè continua all'inizio ricercare la posizione senza successo. E non si vede in barra superiore l'iconcina di GPS acceso e nemmeno lampeggiante. Avevo scaricato anche FasterFIX che si lascia impostare ai server europei ma poi non sembra che faccia qualcosa.
    Ho scaricato infine GPS TEST e quello mi funziona bene. Appare subito iconcina di GPS in alto, prima lampeggia, poi si stabilizza accesa e cell davanti la casa mia vede una diecina di satteliti e attesta precisione ai 20 metri. Appena spegno la app di TEST però la icona di GPS in alto scompare e IL METEO di nuovo non riesce a capire in che città o paese mi trovo. E se riaccendo il test, ci vuole di nuovo circa 2-3 minuti per trovare i satelliti che il cell nel frattempo ha dimenticato.

    MI fa impressione come se GPS fosse disattivato per risparmiare batteria (o ram?), anche se risulta attivo nelle impostazioni, e si attivasse solo a richiesta esplicita da parte di un app. E forse non tutte le app usano un comando simile... non me lo so spiegare in altro modo.

    Qualcuno mi può illuminare?
    Hai provato gpsfix? di solito funziona e accelera l'aggancio del satellite, lo trovi sul play store.

    Quote Originariamente inviato da alexbiz Visualizza il messaggio
    mi si riavvia spesso. succede anche a voi? anche se nn tocco il processore
    prova a ri-flashare la rom e non ti dimenticare i 3 wipe

  11. #1090
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Nuova Release


    CyanogenMod 10 ( nightly - 29/09/2012 ~ 3pm GMT+3 )

    * Updated with CM sources
    * Fixed some audio issues
    * Fixed video recording
    * Other minor changes

    Download qui


    11° Discepolo, SuperSuita a vita

  12. Il seguente Utente ha ringraziato astrone per il post:

    JaCkAnNyS3 (29-09-12)

Pagina 109 di 155 primaprima ... 95999107108109110111119 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy