CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 85 di 155 primaprima ... 3575838485868795135 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 841 a 850 su 1546
Discussione:

[ROM][JB] UnOfficial CyanogenMod 10 by Team Jellaxy & goldchang

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #841
    Androidiano L'avatar di Icebreaker


    Registrato dal
    Jul 2012
    Località
    Monte Santa Maria Tiberina
    Messaggi
    249
    Smartphone
    Nexus 5

    Ringraziamenti
    13
    Ringraziato 35 volte in 27 Posts
    Predefinito

    Se non ricordo male apri faster fix e seleziona italia, non mi pare si debba fare altro.

  2.  
  3. #842
    Androidiano VIP L'avatar di Angeloo95


    Registrato dal
    May 2012
    Messaggi
    1,592
    Smartphone
    Samsung Galaxy S3, S.Galaxy S2

    Ringraziamenti
    300
    Ringraziato 262 volte in 177 Posts
    Predefinito

    Quote Originariamente inviato da Icebreaker Visualizza il messaggio
    Se non ricordo male apri faster fix e seleziona italia, non mi pare si debba fare altro.
    Non risolvo lo stesso qualcuno mi aiuti
    Telefono: Samsung Galaxy s3
    Versione Android: 4.3
    Rom: [ROM] Imperium 25.0

    Se Ti Sono Stato D'aiuto Ringrazia Con il Tasto Thanks

  4. #843
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da Angeloo95 Visualizza il messaggio
    Non risolvo lo stesso qualcuno mi aiuti
    Beh..se non risolvi cosi non si puo' fare il miracolo!

    Inviato dal mio GT-S5570 con Tapatalk 2


    11° Discepolo, SuperSuita a vita

  5. Il seguente Utente ha ringraziato astrone per il post:

    RaffBulgaro (01-09-12)

  6. #844
    Androidiano VIP L'avatar di Angeloo95


    Registrato dal
    May 2012
    Messaggi
    1,592
    Smartphone
    Samsung Galaxy S3, S.Galaxy S2

    Ringraziamenti
    300
    Ringraziato 262 volte in 177 Posts
    Predefinito

    Quote Originariamente inviato da astrone Visualizza il messaggio
    Beh..se non risolvi cosi non si puo' fare il miracolo!

    Inviato dal mio GT-S5570 con Tapatalk 2
    Quindi come proponi di risolvere?
    Telefono: Samsung Galaxy s3
    Versione Android: 4.3
    Rom: [ROM] Imperium 25.0

    Se Ti Sono Stato D'aiuto Ringrazia Con il Tasto Thanks

  7. #845
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Quote Originariamente inviato da Angeloo95 Visualizza il messaggio
    Quindi come proponi di risolvere?
    Semplicemente:

    Riflasha tutto....su xda ho letto parecchi post, dai uno sguardo li al thread.



    Inviato dal mio GT-S5570 con Tapatalk 2


    11° Discepolo, SuperSuita a vita

  8. #846
    Androidiano VIP L'avatar di Angeloo95


    Registrato dal
    May 2012
    Messaggi
    1,592
    Smartphone
    Samsung Galaxy S3, S.Galaxy S2

    Ringraziamenti
    300
    Ringraziato 262 volte in 177 Posts
    Predefinito

    Quote Originariamente inviato da astrone Visualizza il messaggio
    Semplicemente:

    Riflasha tutto....su xda ho letto parecchi post, dai uno sguardo li al thread.



    Inviato dal mio GT-S5570 con Tapatalk 2
    Provo cos' perché non voglio cambiare rom me ne sono innamorato ormai
    Telefono: Samsung Galaxy s3
    Versione Android: 4.3
    Rom: [ROM] Imperium 25.0

    Se Ti Sono Stato D'aiuto Ringrazia Con il Tasto Thanks

  9. #847
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Non fare doppi post. Usa l'opzione modifica.

    Inviato dal mio GT-S5570 con Tapatalk 2


    11° Discepolo, SuperSuita a vita

  10. Il seguente Utente ha ringraziato astrone per il post:

    RaffBulgaro (01-09-12)

  11. #848
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    Località
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da tommybig86 Visualizza il messaggio
    NUOVA VERSIONE......* Fixed ADB
    * Fixed UMS
    * Added sd-ext support
    * Added ipv6 support in the kernel
    * Re-enabled triple frame buffer
    potresti inserire il link?

  12. #849
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    Località
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Ragazzi e' la 31/08 che stiamo usando.

    Assurdo. Basta segnalare di aggiornare changelog non nuova versione!

    Basta spam!

    Inviato dal mio GT-S5570 con Tapatalk 2


    11° Discepolo, SuperSuita a vita

  13. Il seguente Utente ha ringraziato astrone per il post:

    next galaxy (01-09-12)

  14. #850
    Senior Droid L'avatar di emmep


    Registrato dal
    Mar 2012
    Località
    padova
    Messaggi
    638
    Smartphone
    galaxy nexus, huaweiP8lite

    Ringraziamenti
    37
    Ringraziato 152 volte in 128 Posts
    Predefinito

    ah, un'altra cosa mi viene in mente (scusate una alla volta, sono lesso dalla giornata di lavoro e con la testa alle ferie di lunedi ahah)

    in questa rom, non da segnali quando la carica è completa? Nella stock suona/vibra, in quella di mebitek spariva l'icona "in carica" dall'icona batteria...qui niente? posso lasciarlo attaccato per tutto il giorno e "il lampo" nella batteria non si leva...la scritta carico me la da dopo poco più di un'ora che l'ho attaccato...mi par strano...
    mi son perso io un'impostazione da qualche parte?

Pagina 85 di 155 primaprima ... 3575838485868795135 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy