CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 1 di 3 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 26
Discussione:

problema rom creeds 4.0

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    problema rom creeds 4.0

    ragazzi oggi ho installato la rom creeds (versione 4.0 final) ed ho riscontrato alcuni problemi...i due tasti fisici (menu e back) non funzionavano,la rotazione era scombussolata(telefono in verticale=display in orizzontale e viceversa)...qualcuno sa indicarmi come risolvere questi problemi,ho provato a riflashare piu volte ed anche in modi diversi ma sempre lo stesso risultato.



    scusate se non scrivo in xda nel 3d originale ma non riesco a capire niente in inglese

  2. I seguenti 2 Utenti hanno ringraziato B-Rabbit per il post:

    APICIMINIGNACCA (02-09-12),tony1568 (01-09-12)

  3.  
  4. #2
    Androidiano VIP


    Registrato dal
    Mar 2012
    Messaggi
    1,071
    Smartphone
    Samsung Galaxy Next S5570

    Ringraziamenti
    163
    Ringraziato 224 volte in 195 Posts
    Predefinito

    Hai fatto tutti i wipe ???

  5. Il seguente Utente ha ringraziato RaffBulgaro per il post:

    B-Rabbit (10-08-12)

  6. #3
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da RaffBulgaro Visualizza il messaggio
    Hai fatto tutti i wipe ???
    si ho provato sia solo primma,sia solo dopo e anche prima e dopo ho anche provato con un format system

  7. I seguenti 2 Utenti hanno ringraziato B-Rabbit per il post:

    APICIMINIGNACCA (02-09-12),tony1568 (01-09-12)

  8. #4
    Androidiano VIP


    Registrato dal
    Mar 2012
    Messaggi
    1,071
    Smartphone
    Samsung Galaxy Next S5570

    Ringraziamenti
    163
    Ringraziato 224 volte in 195 Posts
    Predefinito

    Possibili pi¨ opzioni: il pacchetto che hai scaricato Ŕ corrotto (riprova a scaricare), i wipe vanno fatti sia prima che dopo e prova pure il dalvik cache.

  9. Il seguente Utente ha ringraziato RaffBulgaro per il post:

    B-Rabbit (11-08-12)

  10. #5
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da RaffBulgaro Visualizza il messaggio
    Possibili pi¨ opzioni: il pacchetto che hai scaricato Ŕ corrotto (riprova a scaricare), i wipe vanno fatti sia prima che dopo e prova pure il dalvik cache.
    Allora,il pacchetto l ho scaricato una volta dal link principale ed una volta dal mirror...i wipe sempre fatti con wipe dalvick anche quando facevo solo prima,solo dopo ecc.

    Inviato dal mio GT-S5570 con Tapatalk 2

  11. I seguenti 2 Utenti hanno ringraziato B-Rabbit per il post:

    APICIMINIGNACCA (02-09-12),tony1568 (01-09-12)

  12. #6
    Androidiano VIP


    Registrato dal
    Mar 2012
    Messaggi
    1,071
    Smartphone
    Samsung Galaxy Next S5570

    Ringraziamenti
    163
    Ringraziato 224 volte in 195 Posts
    Predefinito

    Prova un format/system :sly:
    Inviato dal mio GT-S7500 con Tapatalk 2

  13. #7
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da RaffBulgaro Visualizza il messaggio
    Prova un format/system :sly:
    Inviato dal mio GT-S7500 con Tapatalk 2
    Riprovato con wipe prima e dopo (tutti e tre) ed anche con format system...sempre stesso risultato

    Inviato dal mio GT-S5570 con Tapatalk 2

  14. I seguenti 2 Utenti hanno ringraziato B-Rabbit per il post:

    APICIMINIGNACCA (02-09-12),tony1568 (01-09-12)

  15. #8
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    LocalitÓ
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Problema di baseband......da che firmware parti?

    Inviato dal mio GT-S5570 con Tapatalk 2


    11░ Discepolo, SuperSuita a vita

  16. Il seguente Utente ha ringraziato astrone per il post:

    B-Rabbit (11-08-12)

  17. #9
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da astrone Visualizza il messaggio
    Problema di baseband......da che firmware parti?

    Inviato dal mio GT-S5570 con Tapatalk 2
    Ho provato:ufficiali=2.3.4/2.3.6 non ufficiali=2.3.7/4.1.1 tu quqle mi consigli?

    Inviato dal mio GT-S5570 con Tapatalk 2

  18. I seguenti 2 Utenti hanno ringraziato B-Rabbit per il post:

    APICIMINIGNACCA (02-09-12),tony1568 (01-09-12)

  19. #10
    Androidiano VIP L'avatar di astrone


    Registrato dal
    Dec 2011
    LocalitÓ
    In mirroring
    Messaggi
    6,140
    Smartphone
    Z3 Compact

    Ringraziamenti
    828
    Ringraziato 2,401 volte in 1,477 Posts
    Predefinito

    Intendo la baseband questa:



    Io ho quella italiana e la creeds non mi ha dato problemi..tu?

    Inviato dal mio GT-S5570 con Tapatalk 2


    11░ Discepolo, SuperSuita a vita

  20. Il seguente Utente ha ringraziato astrone per il post:

    B-Rabbit (11-08-12)

Pagina 1 di 3 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy