CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 45 di 49 primaprima ... 354344454647 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 441 a 450 su 489
Discussione:

[ROM][CM7] CyberMOD« V8 by B-Rabbit [30/03/2013]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #441
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da razielmitico Visualizza il messaggio
    Buonasera a tutti ho installato oggi questa rom che a parer mio Ŕ fantastica,quindi complimentoni a tutti.
    Per˛ ho un problema,vorrei inviare un mms con testo+immagine ma nell'invio mi spunta sempre (e per sempre) "invio in corso" senza che l'mms si invii,come mai? qualcuno ha riscontrato questo errore?
    Hai internet acceso quando invii l mms vero? ╚ un errore che si commette abbastanza comunemente, purtroppo android manda mms solo tramite internet

  2.  
  3. #442
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    12

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da B-Rabbit Visualizza il messaggio
    Hai internet acceso quando invii l mms vero? ╚ un errore che si commette abbastanza comunemente, purtroppo android manda mms solo tramite internet
    internet sta acceso D:

  4. #443
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da razielmitico Visualizza il messaggio
    internet sta acceso D:
    Mmm strano ricordo che a me funzionavano gli mms, credo sia un problema del tuo gestore che forse non li ha abilitati, non saprei altrimenti xD

  5. #444
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    LocalitÓ
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,298
    Ringraziato 3,140 volte in 2,243 Posts
    Predefinito

    Posto qualche screen di roba che non funge.... per il rosto ottima rom
    Ottima fluiditÓ, consumi mostruosamente bassi anche per uno come ma che ha la batteria fritta, tema bellissimo.
    Qualche bug (dovuto alla base direi).
    Immagini allegate


    e clicca thanks....

  6. #445
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    23
    Smartphone
    Samsung Galaxy W

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    usando questa mod improvvisamente mi appare un messaggio che mi dice che l'applicazione per la tastiera android ha fallito l'esecuzione e di conseguenza non riesco a scrivere nulla e mi si chiudonoin automatico i messagi, ne sapete qualcosa?

  7. #446
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da imnerd Visualizza il messaggio
    usando questa mod improvvisamente mi appare un messaggio che mi dice che l'applicazione per la tastiera android ha fallito l'esecuzione e di conseguenza non riesco a scrivere nulla e mi si chiudonoin automatico i messagi, ne sapete qualcosa?
    Non saprei, riavvia il telefono se il problema persiste vai in impostazioni/applicazioni e cancella i dati di LatinIme... Se proprio non si risolve cosi scarica una tastiera alternativa

  8. #447
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    23
    Smartphone
    Samsung Galaxy W

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ho cancellaton id eati e ho risolto, thanks!

  9. Il seguente Utente ha ringraziato imnerd per il post:

    B-Rabbit (14-02-14)

  10. #448
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    4

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti! Ho flashato la rom ed Ŕ spettacolare, unico problema quando ricevo una telefonata il cell suona una sola volta. S˛ che lo stesso problema lo ha riscontrato SaraCar quindi volevo chiedere se a nessun altro Ŕ successo (se no, dove ho sbagliato a flashare) e se l' unica soluzione Ŕ quella descritta da SaraCar



    Quote Originariamente inviato da SaraCar Visualizza il messaggio
    ciao a tutti...
    ma Ŕ solo un mio problema la suoneria in chiamata che squilla una sola volta. Mi sa che c'Ŕ lo stesso problema della 10.1 che non andava in loop, ma non so come risolvere.
    Qualcuno ci ha provato?
    Mi sono risposta da sola, si dovevano modificare delle righe nel build.prop. Non volevo riflashare la rom e ES non mi salvava le modifiche.
    Allora ho trovato la soluzione nell'app BuilProp Editor.

    Ho aggiunte queste 2 righe:
    ro.telephony.call_ring.multiple=false
    ro.telephony.call_ring.delay=3000

    e sembra funzionare.

  11. #449
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    LocalitÓ
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,298
    Ringraziato 3,140 volte in 2,243 Posts
    Predefinito

    Quote Originariamente inviato da Gicc Visualizza il messaggio
    Ciao a tutti! Ho flashato la rom ed Ŕ spettacolare, unico problema quando ricevo una telefonata il cell suona una sola volta. S˛ che lo stesso problema lo ha riscontrato SaraCar quindi volevo chiedere se a nessun altro Ŕ successo (se no, dove ho sbagliato a flashare) e se l' unica soluzione Ŕ quella descritta da SaraCar
    A me non Ŕ mai successo...... prova a mettere la suoneria incrementale
    e poi a modificare questa riga nel build.prop




    Senn˛ segui il consiglio dell'utente che hai quotato.
    Ultima modifica di Gege98; 30-03-14 alle 12:28


    e clicca thanks....

  12. Il seguente Utente ha ringraziato Gege98 per il post:

    Gicc (30-03-14)

  13. #450
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    4

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Niente con la suoneria incrementale, risolto con l'aggiunta delle righe....

Pagina 45 di 49 primaprima ... 354344454647 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy