CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 16 di 210 primaprima ... 614151617182666116 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 151 a 160 su 2099
Discussione:

[ROM][JB 4.2.2] UnOfficial CyanogenMod 10.1 [03-10-2013]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #151
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    R: [ROM][JB] UnOfficial CyanogenMod 10.1 - Galaxy Next

    Quote Originariamente inviato da trintrintrin Visualizza il messaggio
    Confermo che con applicazioni come Instagram e altre si riesce a risolvere il problema della fotocamera. Per il video ancora nulla.
    prova videocam illusion e dovresti fixare anche i video

    Inviato dal mio GT-S5570 con Tapatalk 2

  2.  
  3. #152
    Androidiano L'avatar di marco0801


    Registrato dal
    Aug 2012
    LocalitÓ
    Trani
    Messaggi
    239
    Smartphone
    Galaxy s3

    Ringraziamenti
    7
    Ringraziato 40 volte in 27 Posts
    Predefinito

    Scusate a voi i video non li registra con la fotocamera della rom??

    Inviato dal mio 930i usando quelle cose chiamate mani

    EDIT:ho provato e a me i video con la fotocamera della rom li fa e li salva.PerchŔ dite che sono da sistemare????
    Ultima modifica di marco0801; 28-12-12 alle 12:57

  4. #153
    Androidiano L'avatar di Anmax99


    Registrato dal
    Jul 2012
    LocalitÓ
    San Giovanni Rotondo, Foggia
    Messaggi
    248
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    38
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Miky Laus Visualizza il messaggio
    Fai anche un bel format system dovrebbe funzionare

    Inviato dal mio gt-s5570 con Android 4.2.1
    fatto ma ora rimane alla scritta galaxy mini
    Se vi ho aiutato un thanks Ŕ gradito
    Profili:
    Facebook: http://www.facebook.com/Anto.KPB.Massa
    Twitter: https://twitter.com/antonio_massa
    Forza Milan!

  5. #154
    Androidiano VIP L'avatar di Miky Laus


    Registrato dal
    Dec 2011
    LocalitÓ
    Palagonia (CT)
    Messaggi
    692
    Smartphone
    Google Nexus 4; Galaxy Next

    Ringraziamenti
    266
    Ringraziato 245 volte in 209 Posts
    Predefinito

    Quote Originariamente inviato da Anmax Visualizza il messaggio
    fatto ma ora rimane alla scritta galaxy mini
    Fai il format poi i wipe e fleshi la rom poi fai wipe cache e wipe dalvik cache e reboot system (a me cosi ha funzionato)

    Inviato dal mio gt-s5570 con Android 4.2.1
    Il perdente trova sempre una scusa, il vincente trova sempre una strada!!!



    <--- Se sono stato d'aiuto puoi usare il tasto "Thanks"

  6. #155
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da marco0801 Visualizza il messaggio
    Scusate a voi i video non li registra con la fotocamera della rom??

    Inviato dal mio 930i usando quelle cose chiamate mani

    EDIT:ho provato e a me i video con la fotocamera della rom li fa e li salva.PerchŔ dite che sono da sistemare????
    what???? impossibile O.o da che rom sei partito?che baseband?

    Inviato dal mio GT-S5570 con Tapatalk 2

  7. #156
    Androidiano L'avatar di Anmax99


    Registrato dal
    Jul 2012
    LocalitÓ
    San Giovanni Rotondo, Foggia
    Messaggi
    248
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    38
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Miky Laus Visualizza il messaggio
    Fai il format poi i wipe e fleshi la rom poi fai wipe cache e wipe dalvik cache e reboot system (a me cosi ha funzionato)

    Inviato dal mio gt-s5570 con Android 4.2.1
    credo si sia bricakto e ho fatto come hai detto tu non parte piu
    Se vi ho aiutato un thanks Ŕ gradito
    Profili:
    Facebook: http://www.facebook.com/Anto.KPB.Massa
    Twitter: https://twitter.com/antonio_massa
    Forza Milan!

  8. #157
    Androidiano VIP L'avatar di B-Rabbit


    Registrato dal
    Aug 2012
    LocalitÓ
    Nola (NA)
    Messaggi
    1,476
    Smartphone
    Galaxy Next/Galaxy Nexus

    Ringraziamenti
    619
    Ringraziato 839 volte in 569 Posts
    Predefinito

    Quote Originariamente inviato da Anmax Visualizza il messaggio
    credo si sia bricakto e ho fatto come hai detto tu non parte piu
    impossibile la rom parte...il procedimento descritto da miky poi non fa brickare...non va in recovery?

    Inviato dal mio GT-S5570 con Tapatalk 2

  9. #158
    Androidiano L'avatar di Anmax99


    Registrato dal
    Jul 2012
    LocalitÓ
    San Giovanni Rotondo, Foggia
    Messaggi
    248
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    38
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da androidiano72 Visualizza il messaggio
    impossibile la rom parte...il procedimento descritto da miky poi non fa brickare...non va in recovery?

    Inviato dal mio GT-S5570 con Tapatalk 2
    non lo so forse Ŕ semplicemente scarico riprovo tra un paio di ore
    Se vi ho aiutato un thanks Ŕ gradito
    Profili:
    Facebook: http://www.facebook.com/Anto.KPB.Massa
    Twitter: https://twitter.com/antonio_massa
    Forza Milan!

  10. #159
    Androidiano VIP L'avatar di Miky Laus


    Registrato dal
    Dec 2011
    LocalitÓ
    Palagonia (CT)
    Messaggi
    692
    Smartphone
    Google Nexus 4; Galaxy Next

    Ringraziamenti
    266
    Ringraziato 245 volte in 209 Posts
    Predefinito

    Quote Originariamente inviato da Anmax Visualizza il messaggio
    credo si sia bricakto e ho fatto come hai detto tu non parte piu
    Il format system serve solo per fare un flash pi¨ pulito, non pu˛ causare il brick .
    Non entra ne in revovery ne in download mode?

    Inviato dal mio gt-s5570 con Android 4.2.1
    Il perdente trova sempre una scusa, il vincente trova sempre una strada!!!



    <--- Se sono stato d'aiuto puoi usare il tasto "Thanks"

  11. #160
    Androidiano L'avatar di Anmax99


    Registrato dal
    Jul 2012
    LocalitÓ
    San Giovanni Rotondo, Foggia
    Messaggi
    248
    Smartphone
    Samsung Galaxy Next

    Ringraziamenti
    38
    Ringraziato 8 volte in 8 Posts
    Predefinito

    si entra ma sta 3 o 4 secondi poi si spegne ma ripeto forse Ŕ solo scarico


    EDIT: sempre lo stesso problema com.android.phone si Ŕ interrotto
    Ultima modifica di millo1978; 21-01-13 alle 01:45
    Se vi ho aiutato un thanks Ŕ gradito
    Profili:
    Facebook: http://www.facebook.com/Anto.KPB.Massa
    Twitter: https://twitter.com/antonio_massa
    Forza Milan!

Pagina 16 di 210 primaprima ... 614151617182666116 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy