CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 40 di 43 primaprima ... 303839404142 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 391 a 400 su 423
Discussione:

[ROM][JB 4.3] Unofficial Cyanogenmod 10.2

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #391
    Androidiano L'avatar di umberto434


    Registrato dal
    Oct 2012
    LocalitÓ
    Napoli
    Messaggi
    117
    Smartphone
    LG G4/Mi5/nexus5/nexus7

    Ringraziamenti
    98
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Ok grazie mille Ŕ quella del 15 gennaio l'ultima?

    Inviato dal mio Nexus 7 usando Androidiani App

  2.  
  3. #392
    Senior Droid L'avatar di mnemonyc


    Registrato dal
    Mar 2013
    LocalitÓ
    Bari
    Messaggi
    772

    Ringraziamenti
    82
    Ringraziato 616 volte in 346 Posts
    Predefinito

    Quote Originariamente inviato da umberto434 Visualizza il messaggio
    Ok grazie mille Ŕ quella del 15 gennaio l'ultima?

    Inviato dal mio Nexus 7 usando Androidiani App
    Si vai tranquillo.

  4. Il seguente Utente ha ringraziato mnemonyc per il post:

    umberto434 (16-01-14)

  5. #393
    Androidiano L'avatar di GioCuz


    Registrato dal
    May 2013
    LocalitÓ
    Taranto
    Messaggi
    54
    Smartphone
    Galaxy Next

    Ringraziamenti
    10
    Ringraziato 1 volta in 1 Post
    Predefinito

    Io non s˛ perchŔ..ma l'ho flashata e mi dava problemi con il palystore, e l'account google.. il google play all'inizio non c'era, ho scaricato l' .apk su google, ma una volta installato non me lo faceva aprý. Poi provando ad andare nelle impostazioni su "aggiungi account", non si apriva nulla.. L'ho disinstallata.

  6. #394
    Androidiano L'avatar di umberto434


    Registrato dal
    Oct 2012
    LocalitÓ
    Napoli
    Messaggi
    117
    Smartphone
    LG G4/Mi5/nexus5/nexus7

    Ringraziamenti
    98
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Originariamente inviato da GioCuz
    Io non s˛ perchŔ..ma l'ho flashata e mi dava problemi con il palystore, e l'account google.. il google play all'inizio non c'era, ho scaricato l' .apk su google, ma una volta installato non me lo faceva aprý. Poi provando ad andare nelle impostazioni su "aggiungi account", non si apriva nulla.. L'ho disinstallata.

    Forse non hai installato le gapps che si trovano al primo post.
    Io l'ho provata e per essere un experimental va molto bene ma l'ho disinstallata perchÚ faceva riavvii improvvisi, google+ non funziona e anche link2sd non va e sono ritornato alla cm10.1

    Inviato dal mio Nexus 7 usando Androidiani App
    Ultima modifica di umberto434; 16-01-14 alle 22:22

  7. #395
    Androidiano L'avatar di GioCuz


    Registrato dal
    May 2013
    LocalitÓ
    Taranto
    Messaggi
    54
    Smartphone
    Galaxy Next

    Ringraziamenti
    10
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da umberto434 Visualizza il messaggio
    Forse non hai installato le gapps che si trovano al primo post.
    Io l'ho provata e per essere un experimental va molto bene ma l'ho disinstallata perchÚ faceva riavvii improvvisi, google+ non funziona e anche link2sd non va e sono ritornato alla cm10.1

    Inviato dal mio Nexus 7 usando Androidiani App
    Allora si..le gapps non le ho messe. sono tornato anch'io alla 10.1.. aspetto un altro p˛!

  8. Il seguente Utente ha ringraziato GioCuz per il post:

    umberto434 (16-01-14)

  9. #396
    Androidiano


    Registrato dal
    May 2011
    LocalitÓ
    gravina in puglia (ba)
    Messaggi
    79

    Ringraziamenti
    6
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Mi sento in dovere di risentire riguardo alcune cose dette da @umberto434.
    Allora, la sto testando da un paio di giorni e posso dirvi che non ho avuto alcun tipo di riavvio sporiadico. Di seguito elenco le impostazioni "Prestazioni" e "Opzioni Sviluppatore" impostati da me, le app funzionanti e quelle non/parzialmente funzionanti che ho sul device:
    Prestazioni
    Governor: SMARTASSV2
    Frequenza minima: 122MHz
    Frequenza Massima. 748 MHz
    Schedulatore I/O: SIO
    zRam: 10%
    Pulizia Risorse: si
    Fusione pagine Kernel: si
    Trasparenze a 16bit: si

    Opzioni Sviluppatore
    Animazioni: 0.5
    Disabilita overlay HW: si (Da impostare ad ogni riavvio)

    App Funzionanti
    Link2sd, Gmail, Hangout, Cruciverba, Apps2Rom, GooglePlay Service, Italian Riddles, Keep, Music Maniac, News Repubblic, Play Store, Ram Manager, Root Explorer, Sd-Booster, Seeder, Spotify, Superuser, Titanium backup, WhatsApp, YouTube (Solo per dimostrarvi che Link2Sd funziona alla grande )

    App non/parzialmente funzionanti o con bug
    Facebook (crash all'avvio)
    Google+ (crash all'avvio)
    Fast for FB (non mostra le notifiche in app)
    Mobisle Notes (errore sconosciuto "-24")
    Fotocamera (Videorecording, Foto a 5 mega pixel da rimuovere, effetti colore non funonziano, Panorama)
    Trebuchet (Allunga schermate funziona al contrario "Es. Selezionato ha lo schermo normale, non selezionato ha lo schermo allungato")
    Tastiera Aosp (Digitazione a Gesti non funzionante)
    Messaggi (Tema nero non si imposta)
    Barra di stato (Icone troppo grandi e icona WiFi non segna correttamente il segnale)
    Memoria Disponibile (Ho 45mb di memoria disponibile ma se installo un'app di 15 mb non posso installare altro -penso ci siano resrizioni, ma tanto ho link2Sd- )
    Ultima modifica di megagmelfast; 18-01-14 alle 16:31 - Motivo: aggiunto bug da segnalare

  10. #397
    Androidiano L'avatar di umberto434


    Registrato dal
    Oct 2012
    LocalitÓ
    Napoli
    Messaggi
    117
    Smartphone
    LG G4/Mi5/nexus5/nexus7

    Ringraziamenti
    98
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Io ho reinstallato la rom stesso quel giorno e confermo quello che ha detto @megagmelfast link2sd funziona bene, e le prestazioni ho rimasto quelle base e andava fluidissima

    Inviato dal mio Nexus 7 usando Androidiani App

  11. #398
    Androidiano


    Registrato dal
    May 2011
    LocalitÓ
    gravina in puglia (ba)
    Messaggi
    79

    Ringraziamenti
    6
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Importante bug da segnalare: l'app MESSAGGI non invia sms (il processo com.android.phones si Ŕ arrestato in modo anomalo)

  12. #399
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    95

    Ringraziamenti
    9
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Ho provato ad installa l'ultima stable con le gapps ma mi ha dato parecchi problemi tipo processi che si chiudevano costantemente a voi funziona bene?

  13. #400
    Androidiano


    Registrato dal
    May 2011
    LocalitÓ
    gravina in puglia (ba)
    Messaggi
    79

    Ringraziamenti
    6
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da Emule1 Visualizza il messaggio
    Ho provato ad installa l'ultima stable con le gapps ma mi ha dato parecchi problemi tipo processi che si chiudevano costantemente a voi funziona bene?
    Gli unici bug riscontrati sono quelli segnalati. Hai scaricato la #730? Hai fatto tutti i wipe?

Pagina 40 di 43 primaprima ... 303839404142 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy