CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 51 di 70 primaprima ... 41495051525361 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 501 a 510 su 698
Discussione:

[ROM][KK 4.4.x] Unofficial Cyanogenmod 11

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #501
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da SaraCar Visualizza il messaggio
    salve ragazzi, ieri ho flashato la stable RC7 di questa rom. Il problema che riscontro è con Link2sd, cm al solito. Anche con altre rom mi ha dato sempre problemi al contrario dello script 40int2ext con cui è sempre filato tutto liscio. Avete dritte o consigli da darmi? Grazie
    Perdonami ma non hai spiegato il problema che hai


    e clicca thanks....

  2.  
  3. #502
    Androidiano L'avatar di SaraCar


    Registrato dal
    Jan 2012
    Località
    Benevento
    Messaggi
    168
    Smartphone
    Galaxy Next

    Ringraziamenti
    77
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da Gege98 Visualizza il messaggio
    Perdonami ma non hai spiegato il problema che hai
    Vero. Comunque è come se non sfruttasse la partizione(ext3 nel mio caso), anche se con la creazione dello script al primo avvio non mi da problemi.
    Ma un'altra cosa che mi sembra strana è che quando vado in impostazioni -> info sul telefono -> partition info, mi da /sd-ext(EXT) 0,00B / 0,00B
    Zidoo X6 Pro

    CPU ModelRockchip RK3368 Octa Core up to 1.5GHz (Cortex-A53 64bit)
    Operating SystemAndroid 5.1
    Support OTA Function
    GPU SGX6110 (support 4K*2K H.265/H.264)
    Memory 2GB DDR3
    Internal Storage16GB eMMC

  4. #503
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    83

    Ringraziamenti
    19
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ciao a tutti.Vi faccio i miei complimenti per l'impegno che ci avete messo per creare questa rom, e veramente bella e fluida.Ho provato a scaricare l'aggiornamento del 15 luglio,ma esce una pagina di errore

  5. #504
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    22

    Ringraziamenti
    0
    Ringraziato 7 volte in 5 Posts
    Predefinito

    ragazzi, le ultime due build quando cerco di installarle mi danno errore status 0
    qualcuno sa perché e come risolvere?

  6. #505
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da Totix Visualizza il messaggio
    ragazzi, le ultime due build quando cerco di installarle mi danno errore status 0
    qualcuno sa perché e come risolvere?
    Che recovery hai?


    e clicca thanks....

  7. #506
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    22

    Ringraziamenti
    0
    Ringraziato 7 volte in 5 Posts
    Predefinito

    uso la cwm 6.0.5.0
    ho provato anche con le versioni più vecchie ma nulla... non si installa...

  8. #507
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da Totix Visualizza il messaggio
    uso la cwm 6.0.5.0
    ho provato anche con le versioni più vecchie ma nulla... non si installa...
    Dovrebbe funzionare..... magari è corrotto il file...... riprova a scaricare la rom.......


    e clicca thanks....

  9. #508
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    39

    Ringraziamenti
    32
    Ringraziato 1 volta in 1 Post
    Predefinito

    salve a tutti!!
    scusate ma giorno 12 è uscita la stable RC9?Quali sono i bug?
    vorrei cambiare ROM dopo tanto tempo (ancora ho la cyano 10), questa si presta all'uso quotidiano?Qualcuno l'ha provata?

  10. #509
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    Località
    antysilio
    Messaggi
    5,922
    Smartphone
    GT-S5570; X9006

    Ringraziamenti
    5,309
    Ringraziato 3,143 volte in 2,244 Posts
    Predefinito

    Quote Originariamente inviato da anarcrazy Visualizza il messaggio
    salve a tutti!!
    scusate ma giorno 12 è uscita la stable RC9?Quali sono i bug?
    vorrei cambiare ROM dopo tanto tempo (ancora ho la cyano 10), questa si presta all'uso quotidiano?Qualcuno l'ha provata?
    Può andare bene se usato come telefono


    e clicca thanks....

  11. #510
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    22

    Ringraziamenti
    0
    Ringraziato 7 volte in 5 Posts
    Predefinito

    niente... nemmeno la RC9 si installa... il file è integro... da sempre errore status 0... le build dalla 20140719 e precedenti si installano... quelle più recenti no...

Pagina 51 di 70 primaprima ... 41495051525361 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy