CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 10 di 23 primaprima ... 8910111220 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 91 a 100 su 228
Discussione:

[MOD'S] Galaxy S4 style !!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #91
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    184

    Ringraziamenti
    1
    Ringraziato 8 volte in 7 Posts
    Predefinito

    Svoice funziona perfettamente con rom omega

  2.  
  3. #92
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    691

    Ringraziamenti
    125
    Ringraziato 96 volte in 79 Posts
    Predefinito

    Quote Originariamente inviato da fred55 Visualizza il messaggio
    Svoice funziona perfettamente con rom omega
    fred dopo aver letto il trhead che hai aperto, immagino che parli del svoice di serie e non del s4?
    confermi?

    Inviato dal mio GT-N7100 con Tapatalk 2

  4. #93
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    626

    Ringraziamenti
    30
    Ringraziato 111 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da Gerryb182 Visualizza il messaggio
    A me da sempre errore di rete.. e il bug del pulsante persiste.. sicuro di aver postato il link corretto?
    Ma certo,adesso per tagliare la testa al toro prelevo il mio stesso file dal sistem /app e lo posto direttamente io.
    solo il tempo di upparlo,e vi do il link.

  5. #94
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    LocalitÓ
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ░ Gs2-Gs4 OctaCore-Gt2 7" ░

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    Quote Originariamente inviato da daniar Visualizza il messaggio
    Ma certo,adesso per tagliare la testa al toro prelevo il mio stesso file dal sistem /app e lo posto direttamente io.
    solo il tempo di upparlo,e vi do il link.
    Ok la prima versione apparsa, andava si e no...
    Quella postata da te, non andava per nulla..
    SarÓ che manca qualcosa nella Rom? Boh...

    Uppa uppa che proviamo...:thumbup:

  6. #95
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    184

    Ringraziamenti
    1
    Ringraziato 8 volte in 7 Posts
    Predefinito

    quello dell's4 altrimenti non lo scrivevo proprio xD

  7. #96
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    626

    Ringraziamenti
    30
    Ringraziato 111 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da Gerryb182 Visualizza il messaggio
    Ok la prima versione apparsa, andava si e no...
    Quella postata da te, non andava per nulla..
    SarÓ che manca qualcosa nella Rom? Boh...

    Uppa uppa che proviamo...:thumbup:
    ecco qui : http://dl.dropbox.com/u/6208472/S-Vo...one_daniar.rar

    Solo una cosa per chi magari non lo sa ,controllate che i permessi siano rw-r-r e riavvio dopo averlo installato Ŕ obbligatorio ,a me non ha pi¨ nemmeno il bug del pulsante e al contrario delle altre si vede benissimo,se volete vi metto anche un screenshot.

    Ps:ditemi come va,pottrei anche creare un backup con titanium e upparlo se serve.
    Ultima modifica di daniar; 04-04-13 alle 15:03

  8. #97
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    LocalitÓ
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ░ Gs2-Gs4 OctaCore-Gt2 7" ░

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    Niente da fare... a me non funge..

  9. #98
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    626

    Ringraziamenti
    30
    Ringraziato 111 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da Gerryb182 Visualizza il messaggio
    Niente da fare... a me non funge..
    Ma il pulsante come lo vedi? come l'hai installato?

  10. #99
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    691

    Ringraziamenti
    125
    Ringraziato 96 volte in 79 Posts
    Predefinito

    a me funge... grazias

    Inviato dal mio GT-N7100 con Tapatalk 2

  11. #100
    Androidiani Power User L'avatar di Gerryb182


    Registrato dal
    Oct 2011
    LocalitÓ
    ๑۩ﺴ♥RIMINI♥ﺴ۩๑
    Messaggi
    5,369
    Smartphone
    ░ Gs2-Gs4 OctaCore-Gt2 7" ░

    Ringraziamenti
    264
    Ringraziato 4,889 volte in 2,566 Posts
    Predefinito

    Quote Originariamente inviato da daniar Visualizza il messaggio
    Ma il pulsante come lo vedi? come l'hai installato?
    Il pulsante lo vedo male.. e che sia chiaro, so come si installa un'apk

    Sreen:



    Ma boh.. fa niente...

Pagina 10 di 23 primaprima ... 8910111220 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy