CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 33 di 73 primaprima ... 23313233343543 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 321 a 330 su 726
Discussione:

[ROM][N7102] ----- SVA ----- [DualSim]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #321
    Senior Droid


    Registrato dal
    Sep 2010
    Località
    torino
    Messaggi
    617
    Smartphone
    GALAXY NOTE N7102

    Ringraziamenti
    66
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da gattino Visualizza il messaggio
    Ragazzi vi espongo questa vicenda che mi ha lasciato perplesso... se qualcuno ha una spiegazione...

    Il giorno 21 giugno in tarda serata ho inviato un messaggio con l'N7102 attraverso l'app di Facebook a un'amica (via connessione 3G). Sono andato a letto e il giorno dopo, il 22, ovvero ieri nel pomeriggio, lei mi dice di non aver ricevuto nulla. Apro il cell. (preciso che non l'ho spento nè riavviato dalla sera precedente) e guardo i messaggi inviati: non risultava letto da lei però risultava inviato da me. Boh... vado sul PC e apro Facebook dal browser sotto Windows 7. Ebbene: il messaggio qui non esiste tra gli inviati da me! Allora le rispondo dal PC, senza preoccuparmi troppo e attribuendo il tutto a un "difetto" della rete della TIM in quelle ore.

    Poi però spedisco un messaggio via Facebook a un'altra persona (ieri nel primo pomeriggio) e poco dopo mi fa sapere di non aver ricevuto il messaggio via Facebook. Ma attenzione: in questo secondo caso, ho sicuramente inviato via WIFI il messaggio!

    Allora ho pensato: che succede? Se anche via WiFi è successo, allora la colpa non è della connessione Tim. A chi attribuisco allora la colpa? All' app Facebook? (Però non era mai successo nè con Symbian nè con Ios nè con un altro Samsung con android 2.3.6).

    Poi però succede un'altra cosa che mi porta al colmo della perplessità: neanche 2 sms risultano arrivati a due diverse persone (però risultano spediti dalla sezione messaggi). Li avevo spediti sempre ieri, giorno 22, nel pomeriggio.

    La colpa allora non è neanche dell'app Facebook. Ma di che cosa è?

    Ho cercato una spiegazione logica ma:
    (1) il 3G e il WiFi dipendono da componenti hardware diversi
    (2) i messaggi Facebook e gli sms dipendono da componenti software diversi

    Voi cosa ne dite? Si è messo a posto spegnendolo e riaccendendolo ma se non me ne fossi accorto (grazie agli avvisi delle persone interessate e all'uso del PC) e non lo avessi spento? E se succede di nuovo? Boh...
    ciao bel dilemma ,premetto che non sono uno smanettone di social (addirittura faccio fatica ad usare twitter) ma mi prometto di fare delle prove con facebook ,sul sms mai un problema e di quelli ne mando a 100 naia al giorno,io volevo chiedervi anche a voi risulta che la cover copri batteria sul lato dove non ce il vano per infilare l'unghia per aprirlo schicchiola di brutto ? e come se non agganciasse i dentini

  2.  
  3. #322
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    268

    Ringraziamenti
    10
    Ringraziato 28 volte in 24 Posts
    Predefinito

    @gattino:
    mi dispiace non poterti aiutare ne fare qualche verifica. Sono contro i social da sempre e non sono praticamente registrato a nulla. La rete già raccoglie troppe informazioni personali senza che io debba fornirgliene altre. Lo so, sono strano, ma è dal '91 che giro online e di cose ne ho viste..

    @streak
    ci può stare che l'aggancio non sia perfetto. La qualità della plastica Samsung in verità non è così eccelsa (visti i prezzi potrebbero sprecarsi un po' di più). La mia cover in dotazione, ad esempio, aggancia benissimo, ma quella che ho comprato originale Samsung, che sostituisce quella della batteria e ha la cover anche davanti, non aggancia un dentino vicino alla pen. Eppure i 21 neuri sganciati sembravano buoni..

  4. #323
    Senior Droid


    Registrato dal
    Sep 2010
    Località
    torino
    Messaggi
    617
    Smartphone
    GALAXY NOTE N7102

    Ringraziamenti
    66
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da jpacky Visualizza il messaggio
    @gattino:
    mi dispiace non poterti aiutare ne fare qualche verifica. Sono contro i social da sempre e non sono praticamente registrato a nulla. La rete già raccoglie troppe informazioni personali senza che io debba fornirgliene altre. Lo so, sono strano, ma è dal '91 che giro online e di cose ne ho viste..

    @streak
    ci può stare che l'aggancio non sia perfetto. La qualità della plastica Samsung in verità non è così eccelsa (visti i prezzi potrebbero sprecarsi un po' di più). La mia cover in dotazione, ad esempio, aggancia benissimo, ma quella che ho comprato originale Samsung, che sostituisce quella della batteria e ha la cover anche davanti, non aggancia un dentino vicino alla pen. Eppure i 21 neuri sganciati sembravano buoni..
    ciao jpachy ,la penso proprio come te sui social (io avevo l'idea che servissero per conoscere gente a posto ,ma alla fine non e servito a nulla ) ,tornando alla cover anche io avevo preso quella del copri batteria originalissima samsung e avevo notato il problema del dentino vicino alla pen (per usarla ho dovuto tagliarlo) ,ma sai che il dubbio e che tra il n7102 e n7100 ce la piccolissima differenza di agganci,e questo fa si che non siano compatibili come dicono,oppure tu ne hai trovato uno per il n7102,se cosi fosse mi passi il link ?,che a inizio luglio lo acquisto ,questo mese sono oltro l'osso (visto l'acquisto di ieri per me molto forse anche troppo esoso) ma non ho resistito

  5. #324
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    268

    Ringraziamenti
    10
    Ringraziato 28 volte in 24 Posts
    Predefinito

    L'attento STREAK ha ragione anche questa volta..
    Confrontando con attenzione gli agganci (nella foto viene riportato sopra la cover in dotazione, sotto quella con il frontalino - sempre Samsung) si può notare che sono praticamente identici (le approssimazioni che vedete sono dovute alla foto) tranne che per l'aggancio in basso a destra vicino alla pen. Qui ho dovuto tagliare il mezzo millimetro indicato dalla freccia.
    Il problema non risiede in differenze tra modelli (che sono uguali). A Samsung non conviene costruire scocche diverse per telefoni identici a meno del dual sim. Il problema, secondo me, risiede proprio nella progettazione della scocca e nella qualità dei materiali utilizzati: decisamente non sono un granchè..

    DX SX

  6. #325
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    110

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da jpacky Visualizza il messaggio
    @gattino:
    mi dispiace non poterti aiutare ne fare qualche verifica. Sono contro i social da sempre e non sono praticamente registrato a nulla. La rete già raccoglie troppe informazioni personali senza che io debba fornirgliene altre. Lo so, sono strano, ma è dal '91 che giro online e di cose ne ho viste...
    Ciao, anch'io in rete dal '92 (i tempi delle BBS) e ho imparato a difendermi benino, perché nel corso del tempo mi è successo di tutto (anche molto prima dell'era social) Anch'io sto però attento all'uso dei social e mi sono utili più che altro perché la maggior parte dei miei parenti e amici non risiede in Italia e dunque li uso per le funzioni di pura comunicazione con persone care, evitando le bimbominkiate varie
    Ciò che mi è successo tra ieri e l'altro ieri esula dalla logica poiché le componenti hardware e software interessate sono separate. Forse non si ripeterà mai più (spero). Sarebbe interessante sapere se esiste una spiegazione tecnica o se è una di quelle cose destinate a rimanere nei meandri del mistero tecnologico!

  7. #326
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    268

    Ringraziamenti
    10
    Ringraziato 28 volte in 24 Posts
    Predefinito

    Fa sempre piacere incontrare un collega d'altri tempi...

    Strano davvero quello che ti è successo. Se fosse accaduto soltanto con una rete lo avrei imputato al provider. In questi ultimi tre anni, infatti, il traffico è aumentato in maniera esponenziale e la banda larga che tanto viene decantata in questo paese è ancora di lì a venire. Oddio, per come la vedo io, in questo paese una banda larga c'è, ma di certo non aiuta il traffico internet...
    Poiché il "fattaccio" ti è accaduto anche su wifi e con sw diversi, l'unico elemento in comune che trovo in tutta la vicenda è il fw del telefono. E' vero che se il fenomeno rimane isolato, come giustamente dici te può annoverarsi tra i misteri irrisolti dell'informatica (a volte capita). Magari fai altre prove e vedi se si ripete.

  8. #327
    Senior Droid


    Registrato dal
    Sep 2010
    Località
    torino
    Messaggi
    617
    Smartphone
    GALAXY NOTE N7102

    Ringraziamenti
    66
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da gattino Visualizza il messaggio
    Ciao, anch'io in rete dal '92 (i tempi delle BBS) e ho imparato a difendermi benino, perché nel corso del tempo mi è successo di tutto (anche molto prima dell'era social) Anch'io sto però attento all'uso dei social e mi sono utili più che altro perché la maggior parte dei miei parenti e amici non risiede in Italia e dunque li uso per le funzioni di pura comunicazione con persone care, evitando le bimbominkiate varie
    Ciò che mi è successo tra ieri e l'altro ieri esula dalla logica poiché le componenti hardware e software interessate sono separate. Forse non si ripeterà mai più (spero). Sarebbe interessante sapere se esiste una spiegazione tecnica o se è una di quelle cose destinate a rimanere nei meandri del mistero tecnologico!
    ciao scusa per il ritardo (mattina con adsl ko) grazie telecom ,grazie italia ,fatto prova ora con note in wi-fi ,tutto ok inviato al mio facebock una frase e poi anche una foto ,sono arrivate in contemporanea come sul palmare anche sul pc ,poi rimosse e sempre in contemporanea rimosse anche dal palmare

  9. #328
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    110

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da STREAK17 Visualizza il messaggio
    ciao scusa per il ritardo (mattina con adsl ko) grazie telecom ,grazie italia ,fatto prova ora con note in wi-fi ,tutto ok inviato al mio facebock una frase e poi anche una foto ,sono arrivate in contemporanea come sul palmare anche sul pc ,poi rimosse e sempre in contemporanea rimosse anche dal palmare
    Bene, in realtà anche a me funziona ora, così come funzionava prima... ma nei due "giorni di follia" (in realtà un arco di circa 24 ore tra il giorno 21 e il giorno 22) non ha funzionato... boh, speriamo che non succeda mai più, qualunque fosse la causa.
    Ora quindi tutto a posto; mi vengono in mente solo due piccole cosette al momento:

    (1) la microsim da rimuovere con aiuto di pinzetta, ma le scambio solo 1 o 2 volte all'anno e quindi non mi pesa più di tanto...Posso anche andare a farmela cambiare ma visto che devo metterci le mani ogni 6-8 mesi forse non devo preoccuparmi (ho tenuto quella vecchia solo per motivi affettivi, visto che funziona ininterrottamente dal 1997...)

    (2) il wifi quando c'è poco segnale si sconnette e passa in 3G (fin qui tutto OK) però poi quando torno ad avvicinarmi al router capita che non si riconnetta anche se c'è segnale fortissimo e devo spegnere e riaccendere il wifi nel terminale perché si agganci. Ciò non succede sempre. E' successo 2 o 3 volte nell'arco di due settimane.

  10. #329
    Androidiano L'avatar di cuore1974


    Registrato dal
    Dec 2012
    Località
    Catania
    Messaggi
    191
    Smartphone
    Galaxy Note 2 Titanium 16 Gb

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Buona serata ragazzi io sono sempre disponibile ad acquistarne uno usato di colore grigio... qualcuno interessato alla vendita? Magari qualcuno che vuole pasaare al 32 gb (visto che adesso etotalk lo da allo stesso prezzo del 16gb) oppure a un s4 dual sim.... se qualcuno é interessato mi contatti.... io sono disponibile anche a spendere cifre abbastanza rilevanti (circa 400/450€) ma solo se perfettamente funzionante e con SVA installata....

  11. #330
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    110

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ragazzi ho un paio di problemini nuovi:

    improvvisamente la durata della batteria calata di un buon 20-25% rispetto ai giorni precedenti (dall'altro ieri a questa parte), mi riferisco soprattutto ai momenti in cui il terminale ha lo schermo spento e non viene usato, e ho visto che molta batteria viene "succhiata" da "sistema operativo android". Ho anche installato BetterBatteryStats per analizzare i wakelocks ma difficilmente riesco a risalire alla vera causa perché sia tra i kernel che i partial wakelocks non trovo qualcosa che giustifichi un battery drain così intenso (o almeno credo, poiché non posso fare il confronto con la situazione precedente, visto che non avevo ancora installato BetterBatteryStats). Ci sono voci più ricorrenti di altre ma sono tutte sotto il 10%.
    La cosa interessante è che subito prima che cominciasse a succedere questo non avevo installato nulla di nuovo (ho soltanto cambiato un paio di impostazioni che poi ho rimesso com'erano prima). Gli unici cambiamenti sono stati l'aggiornamento del software interno alla sezione "localizzatore del numero di telefono" e un mio tentativo di accesso alla sezione "controlli remoti" (peraltro senza attivarli) e un po' di "navigazione" dentro a SVA Rom settings (ma senza operare cambiamenti appunto).
    Cosa ne dite?

    Seconda questione, riguardante i suddetti "controlli remoti": se provo ad accedere mi chiede sempre la password, non resta in memoria... mi pareva strano e così ho provato ad accedere tramite browser (sia dal dispositivo che dal PC) al sito www.samsungdive.com e mentre la posizione del vecchio Galaxy Y è normalmente localizzabile etc, quando accedo all'altro terminale registrato (ovvero il nostro N7102) mi dice: PLEASE CHECK IF "CHINESE SITE" IS CORRECT FOR ITALIAN SERVICES e si viene reindirizzati al sito cinese di samsung... ma nemmeno da lì si può far alcunché per monitorare il dispositivo. E' scritto tutto in cinese e la traduzione suona come "Registra il tuo numero di telefono! Accedi account Samsung sul telefono e configura Funzione "Remote Control". Per ulteriori informazioni, Si prega di fare riferimento alla sezione "Aiuto". Il fatto è che l'account samsung nel terminale è già registrato... il serpente si morde la coda e non si va avanti.

    Non credo che il discorso del consumo aumentato di batteria e questa cosa dei controlli remoti siano collegate (ma chissà) però mi premerebbe risolvere (soprattutto la prima cosa)...

    Qualche suggerimento?
    Grazie

Pagina 33 di 73 primaprima ... 23313233343543 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy