CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 50 di 63 primaprima ... 40484950515260 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 491 a 500 su 623
Discussione:

[ROM][LP][5.1.1r26] Resurrection Remix [CM 12.1/UBER 4.9]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #491
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    75

    Ringraziamenti
    5
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da krft72 Visualizza il messaggio
    Ciao a tutti,
    ho aggiornato e non parte, ho fatto installazione pulita e non parte, rimane perennemente sul boot!

    Qualche consiglio?
    Grazie
    Ho provato di tutto! vecchie versioni, come aggiornamento e da pulita! non vuole partire! solo da restore riesco a ripartire.

  2.  
  3. #492
    Senior Droid L'avatar di King Elessar Telcontar


    Registrato dal
    Dec 2011
    Messaggi
    724
    Smartphone
    Xiaomi Mi5

    Ringraziamenti
    54
    Ringraziato 62 volte in 59 Posts
    Predefinito

    Avete notato anche voi una qualità dell'audio in capsula durante le telefonate nettamente inferiore rispetto ad una stock? Non parlo di volume, ma proprio della qualità del suono, con una stock è molto pulito, con questa sembra ovattato e cupo, sapete il perché?
    Possiamo solo decidere cosa fare con il tempo che ci è stato concesso...

  4. #493
    Androidiano L'avatar di AlessioDiggia88


    Registrato dal
    Sep 2013
    Località
    Roma
    Messaggi
    145
    Smartphone
    Note I, Note II

    Ringraziamenti
    37
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Cavolo questa ROM sta dando una cifra di problemi, gli ultimi 2 aggiornamenti hanno portato molti problemi....peccato

    Inviato dal mio GT-N7100 usando Androidiani App
    Super Androidiano

  5. #494
    Moderatore L'avatar di 8thphloor


    Registrato dal
    Apr 2012
    Messaggi
    3,374
    Smartphone
    ONEPLUS2, NOTE2, NEXUS 7 2013

    Ringraziamenti
    1,439
    Ringraziato 2,938 volte in 1,611 Posts
    Predefinito

    ..qui tutto funzionante...

    The answer to the ultimate question of life, the universe and everything is:

    CLEAN FLASH




  6. #495
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    75

    Ringraziamenti
    5
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da 8thphloor Visualizza il messaggio
    ..qui tutto funzionante...
    Qualche consiglio per farla ripartire con il nuovo aggiornamento?
    Ho fatto tutti i wipe e poi factory reset, poi flash... si pianta sul boot e non parte, tolta batteria, nulla da fare! Non mi fa neanche partire una rom meno recente, solo il restore.
    Grazie

  7. #496
    Moderatore L'avatar di 8thphloor


    Registrato dal
    Apr 2012
    Messaggi
    3,374
    Smartphone
    ONEPLUS2, NOTE2, NEXUS 7 2013

    Ringraziamenti
    1,439
    Ringraziato 2,938 volte in 1,611 Posts
    Predefinito

    Quote Originariamente inviato da krft72 Visualizza il messaggio
    Qualche consiglio per farla ripartire con il nuovo aggiornamento?
    Ho fatto tutti i wipe e poi factory reset, poi flash... si pianta sul boot e non parte, tolta batteria, nulla da fare! Non mi fa neanche partire una rom meno recente, solo il restore.
    Grazie
    ..davvero strano..anche su xda nessuno pare aver avuto questi problemi..che recovery stai usando? hai controllato che il file scaricato non sia corrotto?

    The answer to the ultimate question of life, the universe and everything is:

    CLEAN FLASH




  8. #497
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    75

    Ringraziamenti
    5
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da 8thphloor Visualizza il messaggio
    ..davvero strano..anche su xda nessuno pare aver avuto questi problemi..che recovery stai usando? hai controllato che il file scaricato non sia corrotto?
    Pur non conoscendo bene l'inglese, anche io ho visto che su xda nessun problema. Uso la twrp ma non ho controllate se il file sia corrotto, considera che l'ho scaricato più volte per evitare problemi vari. Il loop mi succede sempre solo con il restore risolvo.
    Grazie

  9. #498
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    75

    Ringraziamenti
    5
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da krft72 Visualizza il messaggio
    Pur non conoscendo bene l'inglese, anche io ho visto che su xda nessun problema. Uso la twrp ma non ho controllate se il file sia corrotto, considera che l'ho scaricato più volte per evitare problemi vari. Il loop mi succede sempre solo con il restore risolvo.
    Grazie
    Il file non è corrotto, Md5 ok
    Aggiornato twrp

  10. #499
    Moderatore L'avatar di 8thphloor


    Registrato dal
    Apr 2012
    Messaggi
    3,374
    Smartphone
    ONEPLUS2, NOTE2, NEXUS 7 2013

    Ringraziamenti
    1,439
    Ringraziato 2,938 volte in 1,611 Posts
    Predefinito

    Quote Originariamente inviato da krft72 Visualizza il messaggio
    Il file non è corrotto, Md5 ok
    Aggiornato twrp
    ..se non cambia nulla non vedo altra soluzione se non passare per un firmware ufficiale tramite odin e ripartire da capo.. :/

    p.s. per favore evita i post consecutivi..modifica il precedente. grazie

    The answer to the ultimate question of life, the universe and everything is:

    CLEAN FLASH




  11. #500
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    75

    Ringraziamenti
    5
    Ringraziato 8 volte in 8 Posts
    Predefinito

    [quote name="8thphloor" post=7032823][quote name="krft72" post=7032514]Il file non è corrotto, Md5 ok
    Aggiornato twrp[/QUOTE]
    ..se non cambia nulla non vedo altra soluzione se non passare per un firmware ufficiale tramite odin e ripartire da capo.. :/

    p.s. per favore evita i post consecutivi..modifica il precedente. grazie[/QUOTE]

    Ho provato anche il flash della cyano ma anche questa non parte.
    Grazie per i consigli, piallo e riparto da zero.

    Inviato dal mio GT-N7100 usando Androidiani App

    Piallato e ripartito da zero. Installata rom, tutto ok.
    Grazie per il tuo aiuto.
    Ultima modifica di krft72; 22-08-15 alle 09:50

Pagina 50 di 63 primaprima ... 40484950515260 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy