CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kavstefa con ben 35 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 187 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 870 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

CM10 e svariati problemi

  1. #1
    Baby Droid
    Registrato dal
    Feb 2013
    Messaggi
    1
    Smartphone
    Galaxy S GT i-9003
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    CM10 e svariati problemi

    Buonsera a tutti,

    Innanzitutto grazie per le rispste che mi darete.

    Oggi ho provato ad installare la CM10 sul mio i9003 .
    Installazione pulita, seguendo le guide che ho trovato, una volta effettualto l'accesso ho cominciato a sperimentare un pò di problemi.
    A parte la maggior fluidità delle finestre, l'antenna gsm ci ha messo 15 minuti buoni ad avviarsi (mancanza di copertura) e il wifi non instradava nulla nonostante fosse connesso.
    A quel punto leggo un pò di post e scopro l'esistenza di un tweak (Performance tweak by topdroid V.1.3 ) che mi ha permesso di far funzionare il dispositivo in maniera da renderlo utilizzabile. e fin qui tutto ok.
    Ad un certo punto, dopo una 30 di minuti lo smartphone si riavvia e non si schioda più dalla scheramata di boot.
    Telefono in brick o quasi l'ho ripristinato, ri-rootato e restorato il nandroid backup ed è tornato tutto come prima, per fortuna .

    Perdonate questa mia introduzione, ora arrivo al punto: sapreste spiegarmi cosa potrebbe essere successo, e se i problemi che ho descritto con la la Cyano 10 hanno una qualche soluzione che non metta a repentaglio la funzionalità del telefono??

    Grazie

    BBest

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •