CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 31 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 195 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 22 di 35 primaprima ... 12202122232432 ... ultimoultimo
Visualizzazione dei risultati da 211 a 220 su 343
Discussione:

[JB ROM][JB 4.1.2] Slim Bean

  1. #211
    Androidiano

    Registrato dal
    Oct 2011
    Messaggi
    174
    Thanks
    38
    Thanked 6 Times in 6 Posts
    Predefinito

    Il percorso che trovo io Ŕ system --> app --> gmail.apk , che non mi fa disinstallare.
    Sicuramente sto sbagliando io qualcosa.

  2.  
  3. #212
    Androidiano

    Registrato dal
    Feb 2012
    Messaggi
    181
    Thanks
    8
    Thanked 6 Times in 5 Posts
    Predefinito

    Quote Originariamente inviato da Semedisenape Visualizza il messaggio
    Il percorso che trovo io Ŕ system --> app --> gmail.apk , che non mi fa disinstallare.
    Sicuramente sto sbagliando io qualcosa.
    Prova a disinstallare direttamente dal market oppure devi usare programmi che consentono l'eliminazione come ti ho detto, quindi Root Explorer o Solid Explorer, che dovrai settare in modalitÓ R/W con un apposito tasto che devi selezionare. E' molto facile! Prova

  4. #213
    Androidiano L'avatar di sanji1310

    Registrato dal
    Sep 2010
    LocalitÓ
    Near Monza
    Messaggi
    184
    Smartphone
    i9000; i9300...
    Thanks
    36
    Thanked 35 Times in 31 Posts
    Predefinito

    Scusate. Forse Ú palese.
    Bisogna usare filebrowser che hanno accesso alla cartella System , root browser per es., e "cancellare", non disinstallare, l'applicazione.
    Riavviare e scaricare da play store.
    Buona giornata.
    Galaxy S3 I9300
    Rom: CM 10.2 Temasek - ArchiDroid V2.1.6 (PER ORA...)
    Kernel: CM Base
    Modem XXEMG4

    <- Luke...Usa il tasto Thanks Luke!!!

  5. Il seguente Utente ha ringraziato sanji1310 per il post:

    Semedisenape (17-12-12)

  6. #214
    Androidiano

    Registrato dal
    Oct 2011
    Messaggi
    174
    Thanks
    38
    Thanked 6 Times in 6 Posts
    Predefinito

    Quote Originariamente inviato da sanji1310 Visualizza il messaggio
    Scusate. Forse Ú palese.
    Bisogna usare filebrowser che hanno accesso alla cartella System , root browser per es., e "cancellare", non disinstallare, l'applicazione.
    Riavviare e scaricare da play store.
    Buona giornata.
    Grazie, ho usato root browser, ho cancellato e non disinstallato e ora Ŕ tornato tutto alla normalitÓ.

  7. #215
    Baby Droid

    Registrato dal
    Feb 2012
    Messaggi
    28
    Thanks
    2
    Thanked 7 Times in 5 Posts
    Predefinito

    Problema: ho la barra delle notifiche che da di matto!
    Da lock screen: anche senza sbloccare lo schermo riesco ad espanderla ed usarla normalmente

    Da schermo sbloccato :appena sblocco lo schermo la barra scompare e nn riesco ad espanderla in nessuna maniera (ne cn scorciatoie ne cn gesture)... Qualche consiglio? (nn so se dipenda effettivamente dalla rom)


    Samsung I9000 - Slim Bean 3.1

  8. #216
    Baby Droid

    Registrato dal
    Oct 2010
    Messaggi
    12
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao, ho un piccolo problema ho appena flashato JB 412 tutto a buon fine...salvo il fatto che quando accendo il telefono ... Ŕ come se non avesse la sim inserita non ha segnale , ne dati ne fonia ...
    a qualcuno Ŕ capitato ??qualcuno ha soluzioni varie ??

    ho giÓ reinstallato con tutti i wipe possibili
    grazie

  9. #217
    Androidiano

    Registrato dal
    Mar 2012
    Messaggi
    84
    Thanks
    14
    Thanked 0 Times in 0 Posts
    Predefinito

    Non saprei dirti... io ho il problema che ogni avvio si blocca il com.process.google...

  10. #218
    Androidiano VIP L'avatar di schwarzerkreuz

    Registrato dal
    Jun 2011
    Messaggi
    2,896
    Smartphone
    Galaxy S2 + Galaxy S1
    Thanks
    15
    Thanked 695 Times in 633 Posts
    Predefinito

    Quote Originariamente inviato da kalbiz Visualizza il messaggio
    Ciao, ho un piccolo problema ho appena flashato JB 412 tutto a buon fine...salvo il fatto che quando accendo il telefono ... Ŕ come se non avesse la sim inserita non ha segnale , ne dati ne fonia ...
    a qualcuno Ŕ capitato ??qualcuno ha soluzioni varie ??
    Ciao kalbiz,

    La prima cosa da controllare Ŕ che non sia andato perduto l'IMEI del telefono: sul tastierino digita *#06# e controlla che il numero corrisponda a quello riportato nell'alloggiamento della batteria.

    Se non corrisponde puoi ripristinare la cartella EFS se in precedenza ne hai fatto una copia di sicurezza, oppure reinstallare un firmware ufficiale Samsung.
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  11. #219
    Baby Droid

    Registrato dal
    Oct 2010
    Messaggi
    12
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da schwarzerkreuz Visualizza il messaggio
    Ciao kalbiz,

    La prima cosa da controllare Ŕ che non sia andato perduto l'IMEI del telefono: sul tastierino digita *#06# e controlla che il numero corrisponda a quello riportato nell'alloggiamento della batteria.

    Se non corrisponde puoi ripristinare la cartella EFS se in precedenza ne hai fatto una copia di sicurezza, oppure reinstallare un firmware ufficiale Samsung.
    effettivamente il campo imei Ŕ vuoto .. ovviamente non ho una copia di sicurezza della cartella .... il telefono Ŕ vecchiotto e ci smanetto un po sopra ...
    ho reinstallato un ginger qualsiasi e funziona senza problemi ... chiaro volevo provare a flashare una ics
    hai soluzioni alternative ...
    grazie

  12. #220
    Androidiano

    Registrato dal
    Mar 2012
    Messaggi
    84
    Thanks
    14
    Thanked 0 Times in 0 Posts
    Predefinito

    Sapreste dare una mano anche a me? Mi si blocca il process. google all'avvio e l'Orologio si chiude in modo anomalo...

Pagina 22 di 35 primaprima ... 12202122232432 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •