CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 45 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 109 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema punti di mount CM10.1+semaphore

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di tortadiriso


    Registrato dal
    Feb 2012
    Messaggi
    14
    Smartphone
    Samsung Galaxy S GT-I9000

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problema punti di mount CM10.1+semaphore

    Ciao, ho questo insolito problema, mi ritrovo ad aver montato la sd interna nella classica /sdcard e l'esterna in /emmc invece che entrambe in storage...la causa credo sia l'aver flashato il kernel semaphore 2.8.0, ma anche quando ho aggiornato al 2.8.3 il kernel greco non ho risolto, soluzione che ho trovato ovviamente con il full wipe..che non vorrei ripetere

    C'Ŕ un metodo per ripristinare i punti di mount per entrambe le sd in /storage/sdcard0 & sdcard1 ?

    Grazie!!
    Greetings




    ["..l'iPhone? Un'ottimo lettore mp3 che telefona...disgustorama.."]
    Samsung GT-I9000 ICS onecosmic RC 4.2

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy