CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

archivio di massa non funzionante

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2010
    Messaggi
    146

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    archivio di massa non funzionante

    salve a tutti ragazzi

    dunque ieri ho fatto il vodoo lag fix con odin seguendo la procedura del forum...il tel adesso vola rispetto a prima sempre con eclair 2.1

    l'unico problema rilevato Ŕ che adesso riesco neanche a farlo pi¨ vedere al computer in modaliÓ archivio di massa

    mentre prima non solo potevo gestirlo come archivio di massa ma anche kies me lo vedeva

    il debug deve essere attivato o no?

    ho bisogno di aiuto urgenye


    grazie tante

    p.s.


    firmware 2.1

    banda base i9000xxjf5

    kernel 2.6.29 #666

    build eclair.xwjfd

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy