CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 36 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 133 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 3 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 29
Discussione:

Defunto

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    60

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Defunto.....resusciraro!!!!

    Tentato fix tre tasti....sgs defunto, non si accende in nessun modo, non da segni di vita neanche collegandolo al caricabatterie ol pc! Rimane solo l'assistenza? ╔ credibile se racconto che stavo tentando l'aggiornamento tramite kies, andata via corrente e non si Ú pi˙ acceso? Hanno modo di verificare che avevo giÓ il root e kernel modificato?
    Ultima modifica di sbiego; 13-01-11 alle 23:47

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Nov 2010
    Messaggi
    311

    Ringraziamenti
    23
    Ringraziato 18 volte in 17 Posts
    Predefinito

    hai provato con l'usb dongle? la modifica del cavo usb?

  4. #3
    Senior Droid L'avatar di idiversss


    Registrato dal
    Nov 2010
    LocalitÓ
    Firenze
    Messaggi
    459

    Ringraziamenti
    89
    Ringraziato 36 volte in 34 Posts
    Predefinito

    :o
    Quote Originariamente inviato da sbiego Visualizza il messaggio
    Tentato fix tre tasti....sgs defunto, non si accende in nessun modo, non da segni di vita neanche collegandolo al caricabatterie ol pc! Rimane solo l'assistenza? ╔ credibile se racconto che stavo tentando l'aggiornamento tramite kies, andata via corrente e non si Ú pi˙ acceso? Hanno modo di verificare che avevo giÓ il root e kernel modificato?
    ma avevi un cellulare brand?senno' il casino e' quello....
    GALAXY S

  5. #4
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    60

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da stefanom82 Visualizza il messaggio
    hai provato con l'usb dongle? la modifica del cavo usb?
    Non funziona solo se si vede quanto meno il simbolo del Tel brillato?

  6. #5
    Senior Droid L'avatar di lodm


    Registrato dal
    Jan 2011
    LocalitÓ
    Roma
    Messaggi
    493
    Smartphone
    Samsung Galaxy S III I9300

    Ringraziamenti
    104
    Ringraziato 161 volte in 132 Posts
    Predefinito

    Sto nella tua stessa situazione, per lo stesso motivo ma col cel no brand

    Il dongle non funziona, c'Ŕ solo l'assistenza.

  7. #6
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    60

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da idiversss Visualizza il messaggio
    :o

    ma avevi un cellulare brand?senno' il casino e' quello....
    La veritÓ Ŕ che non lo so... Come avrei potuto capirlo? Il firmware era il 2.2

  8. #7
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    60

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da lodm Visualizza il messaggio
    Sto nella tua stessa situazione, per lo stesso motivo ma col cel no brand

    Il dongle non funziona, c'Ŕ solo l'assistenza.
    Lo hai giÓ portato in assistenza ? Che gli hai raccontato ?

  9. #8
    Androidiani Power User L'avatar di Val3r10


    Registrato dal
    Apr 2010
    Messaggi
    3,398
    Smartphone
    ZE551ML LG-H955 GT-I9000+P5200

    Ringraziamenti
    428
    Ringraziato 1,742 volte in 813 Posts
    Predefinito

    Ma si accende e rimane nero ?

    Di solito i problemi da Kies danno origine a questo:



    (che di solito Ŕ risolvibile...)

    ... non che non si accenda proprio pi¨.

  10. #9
    Moderatore L'avatar di RainbowZ


    Registrato dal
    Dec 2010
    LocalitÓ
    Padova
    Messaggi
    1,337
    Smartphone
    Galaxy s, Galaxy s2

    Ringraziamenti
    48
    Ringraziato 118 volte in 101 Posts
    Predefinito

    Quote Originariamente inviato da sbiego Visualizza il messaggio
    La veritÓ Ŕ che non lo so... Come avrei potuto capirlo? Il firmware era il 2.2
    il casino allora Ŕ quello, il mio Ŕ brand oggi ho fatto il fix, e devi seguire un apposita guida.. hai precedentemente controllato se era e-fused e altre cose? perchŔ per ogni caratteristica c'era una guida diversa

    mi dispiace molto,
    RainbowZ

  11. #10
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    60

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Val3r10 Visualizza il messaggio
    Ma si accende e rimane nero ?

    Di solito i problemi da Kies danno origine a questo:



    (che di solito Ŕ risolvibile...)

    ... non che non si accenda proprio pi¨.
    Non si accende proprio
    nessun cenno di attivitÓ cerebrale
    defunto

Pagina 1 di 3 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy