CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 34 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 105 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

help riavvio

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    79

    Ringraziamenti
    23
    Ringraziato 2 volte in 2 Posts
    Predefinito

    help riavvio

    Buonasera ragazzi. Oggi ho usato per la prima volta odin e, dopo aver testato il funionamento della combo dei tre tasti, ho insallato speedmod. E' andato tutto alla perfezione, ma accortomi di un problema con il wifi ho riavviato il cel. A primo avvio, bloccandosi sulla S e non andando avanti, ho pensato di entrare nella recovery mode. Visto che nell'aggiornare alla 2.2.1 avevo avuto questo problema del riavvio, ho usato la stessa procedura facendo i wipe della sd card e il factory reset. Ma niente. Il telefono continua a vibrare e nn ne vuole sapere. Sicuramente qualcuno mi saprÓ dare a procedura migliore per avviare il mio SGS....aspetto paziente. Grazie

  2.  
  3. #2
    Senior Droid L'avatar di elivagar


    Registrato dal
    Nov 2010
    LocalitÓ
    Milano
    Messaggi
    810
    Smartphone
    Mi6

    Ringraziamenti
    135
    Ringraziato 92 volte in 76 Posts
    Predefinito

    da quale versione arrivavi di FW?
    quale speedmod hai flashato? hai flashato la versione corretta? (per odin?)
    lo hai flashato correttamente? (inserendolo nel campo pda senza spuntare repartition)?

    in ultima istanza ti rimane questo
    http://www.androidiani.com/forum/sam...tml#post278263
    quasi sicuramente il problema Ŕ dovuto a installazioni vecchie non pulite. era capitato anche a me qualche tempo fa flashando il kernel voodoo....e avevo dobuto rifare l'installazione pulita

    ciao

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy