CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 35 di 35 primaprima ... 25333435
Visualizzazione dei risultati da 341 a 348 su 348
Discussione:

[RACCOLTA]Bootanimation per s2

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #341
    Androidiano L'avatar di Saviojsx


    Registrato dal
    May 2014
    LocalitÓ
    Marsiconuovo
    Messaggi
    279
    Smartphone
    Samsung Galaxy Note 3, S2

    Ringraziamenti
    25
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Si ho gia fatto come dici per˛ quando avvio non si sente niente non capisco il motivo

    Edit: Tu hai provato con l's2? Ti funziona?
    Inviato dal mio S2
    Ultima modifica di Misterx86; 30-04-15 alle 23:42

  2.  
  3. #342
    Androidiano VIP L'avatar di willy666


    Registrato dal
    Mar 2013
    Messaggi
    1,060

    Ringraziamenti
    1,854
    Ringraziato 1,403 volte in 720 Posts
    Predefinito

    Quote Originariamente inviato da Saviojsx Visualizza il messaggio
    Tu hai provato con l's2? Ti funziona?

    Inviato dal mio S2
    Savio fai na' prova il sistema del kk e' diverso dal jb prima aprendo una rom kk mi sono spulciato un po' le cartelle e ho visto che oltre alla cartella "media" c'e' una cartella chiamata "etc" e dentro a quella cartella c'e' un'altra con scritto "audio" prova a mettere li dentro il poweron ...giacche' hai sia la versione .ogg di Tugaia... che wav che ti ho dato...provali tutt'e due( prima uno poi l'altro s'intende) e vedi che succede ... sta cosa mi sta incuriosendo...

  4. Il seguente Utente ha ringraziato willy666 per il post:

    Saviojsx (30-04-15)

  5. #343
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    15,264
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,680
    Ringraziato 5,256 volte in 4,070 Posts
    Predefinito

    Quote Originariamente inviato da tugaia56 Visualizza il messaggio
    ciao ragazzi, avevo un dubbio sull'audio del shutdown (mai avuto s2 stock ), ho chiesto un po' in giro e tutti mi hanno confermato che su s2 c'era e c'Ŕ solo la vibrazione con l'animazione. comunque ho quello di avvio https://www.dropbox.com/s/m33j1u1gaq...werOn.ogg?dl=0
    ciao Francesco
    Grande tullio meno male che ci sei tu a risolverelmi un po di problemi
    Quote Originariamente inviato da Saviojsx Visualizza il messaggio
    Si ho gia fatto come dici per˛ quando avvio non si sente niente non capisco il motivo

    Inviato dal mio S2

    Quote Originariamente inviato da Saviojsx Visualizza il messaggio
    Tu hai provato con l's2? Ti funziona?

    Inviato dal mio S2
    Savio non fare post consecutivo sai che Ŕ vietato dal regolamento

  6. I seguenti 2 Utenti hanno ringraziato Misterx86 per il post:

    Saviojsx (01-05-15),tugaia56 (01-05-15)

  7. #344
    Androidiano VIP L'avatar di tugaia56


    Registrato dal
    Nov 2012
    LocalitÓ
    Montecchio Maggiore (Vicenza)
    Messaggi
    3,585
    Smartphone
    OP7T Pro - OP6T - OP3 - OP1

    Ringraziamenti
    6,077
    Ringraziato 5,831 volte in 2,541 Posts
    Predefinito

    Quote Originariamente inviato da Saviojsx Visualizza il messaggio
    Si ho gia fatto come dici per˛ quando avvio non si sente niente non capisco il motivo

    Edit: Tu hai provato con l's2? Ti funziona?
    Inviato dal mio S2
    non hai scritto che rom hai montato, se Ŕ CM oppure AOSP, mi spiace deluderti, ma per scelta dei dev, tutte le rom non hanno (non Ŕ che manca solo il file poweron, sono proprio le rom che non sono state predisposte) audio all'avvio e neanche allo spegnimento, se invece sei su sammy, ed hai dato i permessi nella giusta maniera... controlla nel pannello audio, il cell non deve essere su silenzioso

  8. #345
    Androidiano L'avatar di Saviojsx


    Registrato dal
    May 2014
    LocalitÓ
    Marsiconuovo
    Messaggi
    279
    Smartphone
    Samsung Galaxy Note 3, S2

    Ringraziamenti
    25
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da tugaia56 Visualizza il messaggio
    [quote name="Saviojsx" post=6811262]Si ho gia fatto come dici per˛ quando avvio non si sente niente non capisco il motivo

    Edit: Tu hai provato con l's2? Ti funziona?
    Inviato dal mio S2
    non hai scritto che rom hai montato, se Ŕ CM oppure AOSP, mi spiace deluderti, ma per scelta dei dev, tutte le rom non hanno (non Ŕ che manca solo il file poweron, sono proprio le rom che non sono state predisposte) audio all'avvio e neanche allo spegnimento, se invece sei su sammy, ed hai dato i permessi nella giusta maniera... controlla nel pannello audio, il cell non deve essere su silenzioso[/QUOTE]

    Si, ho la omnirom aosp 4.4.4

    Inviato dal mio S2

  9. #346
    Androidiano VIP L'avatar di tugaia56


    Registrato dal
    Nov 2012
    LocalitÓ
    Montecchio Maggiore (Vicenza)
    Messaggi
    3,585
    Smartphone
    OP7T Pro - OP6T - OP3 - OP1

    Ringraziamenti
    6,077
    Ringraziato 5,831 volte in 2,541 Posts
    Predefinito

    Quote Originariamente inviato da Saviojsx Visualizza il messaggio
    non hai scritto che rom hai montato, se Ŕ CM oppure AOSP, mi spiace deluderti, ma per scelta dei dev, tutte le rom non hanno (non Ŕ che manca solo il file poweron, sono proprio le rom che non sono state predisposte) audio all'avvio e neanche allo spegnimento, se invece sei su sammy, ed hai dato i permessi nella giusta maniera... controlla nel pannello audio, il cell non deve essere su silenzioso

    Si, ho la omnirom aosp 4.4.4

    Inviato dal mio S2
    come immaginavo, non perderci tempo, non potrÓ mai funzionare, le aosp pi¨ delle cm, hanno eliminato tutte le cose ritenute superflue, tra queste l'audio all'avvio, lo trovano... diciamo... pacchiano, Ŕ per questo che le suddette rom "pesano" un terzo delle sammy

  10. I seguenti 2 Utenti hanno ringraziato tugaia56 per il post:

    artack (12-05-15),willy666 (01-05-15)

  11. #347
    Androidiano L'avatar di Saviojsx


    Registrato dal
    May 2014
    LocalitÓ
    Marsiconuovo
    Messaggi
    279
    Smartphone
    Samsung Galaxy Note 3, S2

    Ringraziamenti
    25
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da tugaia56 Visualizza il messaggio
    [quote name="Saviojsx" post=6811953]non hai scritto che rom hai montato, se Ŕ CM oppure AOSP, mi spiace deluderti, ma per scelta dei dev, tutte le rom non hanno (non Ŕ che manca solo il file poweron, sono proprio le rom che non sono state predisposte) audio all'avvio e neanche allo spegnimento, se invece sei su sammy, ed hai dato i permessi nella giusta maniera... controlla nel pannello audio, il cell non deve essere su silenzioso

    Si, ho la omnirom aosp 4.4.4

    Inviato dal mio S2
    come immaginavo, non perderci tempo, non potrÓ mai funzionare, le aosp pi¨ delle cm, hanno eliminato tutte le cose ritenute superflue, tra queste l'audio all'avvio, lo trovano... diciamo... pacchiano, Ŕ per questo che le suddette rom "pesano" un terzo delle sammy[/QUOTE]

    Quindi non ce nessun modo di metterlo

    Inviato dal mio S2

  12. #348
    Androidiano VIP L'avatar di tugaia56


    Registrato dal
    Nov 2012
    LocalitÓ
    Montecchio Maggiore (Vicenza)
    Messaggi
    3,585
    Smartphone
    OP7T Pro - OP6T - OP3 - OP1

    Ringraziamenti
    6,077
    Ringraziato 5,831 volte in 2,541 Posts
    Predefinito

    Quote Originariamente inviato da Saviojsx Visualizza il messaggio
    come immaginavo, non perderci tempo, non potrÓ mai funzionare, le aosp pi¨ delle cm, hanno eliminato tutte le cose ritenute superflue, tra queste l'audio all'avvio, lo trovano... diciamo... pacchiano, Ŕ per questo che le suddette rom "pesano" un terzo delle sammy

    Quindi non ce nessun modo di metterlo

    Inviato dal mio S2
    si c'Ŕ, tornare a rom sammy

  13. I seguenti 2 Utenti hanno ringraziato tugaia56 per il post:

    Saviojsx (01-05-15),willy666 (01-05-15)

Pagina 35 di 35 primaprima ... 25333435

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy