CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: rattlehead con ben 23 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 75 Thanks ricevuti negli ultimi sette giorni
Utente del mese: bluflight13 con ben 335 Thanks ricevuti nell'ultimo mese

Pagina 3 di 2831 primaprima 1234513531035031003 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 28301
Discussione:

[PRONTO SOCCORSO S3] * Aiuti e consigli sul MODDING *

  1. #21
    Androidiano VIP L'avatar di pessu1990
    Registrato dal
    Jan 2012
    LocalitÓ
    catania
    Messaggi
    2,477
    Smartphone
    padellone note 2
    Thanks
    159
    Thanked 410 Times in 327 Posts
    Predefinito

    Hai i driver samsung istallati.sul computer?


    Inviato dal mio GT-I9300
    inviato dalla mia navicella galaxy in missione sullo spazio!


  2.  
  3. #22
    Androidiano
    Registrato dal
    Nov 2010
    Messaggi
    159
    Thanks
    2
    Thanked 10 Times in 9 Posts
    Predefinito

    Come ho detto kies lo riconosce tranquillamente.. ci sono altri driver samsung?La cosa assurda Ŕ che se attacco il telefono avviato normalmente a odin mi da added.. mi sfugge qualcosa o forse dovrei provare con un altro pc..
    Ultima modifica di Brave; 06-06-12 a 17:28

  4. #23
    Androidiano VIP L'avatar di pessu1990
    Registrato dal
    Jan 2012
    LocalitÓ
    catania
    Messaggi
    2,477
    Smartphone
    padellone note 2
    Thanks
    159
    Thanked 410 Times in 327 Posts

  5. #24
    Androidiano VIP L'avatar di pessu1990
    Registrato dal
    Jan 2012
    LocalitÓ
    catania
    Messaggi
    2,477
    Smartphone
    padellone note 2
    Thanks
    159
    Thanked 410 Times in 327 Posts
    Predefinito

    Ascolta quando tu lo metti in download mode fai continue o lo lasci senza fare nulla?prova a metterlo in download mode fai continue e lo colleghi ad odin


    Inviato dal mio GT-I9300
    inviato dalla mia navicella galaxy in missione sullo spazio!


  6. #25
    Androidiano
    Registrato dal
    Nov 2010
    Messaggi
    159
    Thanks
    2
    Thanked 10 Times in 9 Posts
    Predefinito

    Niente.. ora disinstallo Kies e riprovo a reinstallare tutto se non ricordo male in fase di installazione quando ho attaccato il telefono la prima volta diede errore nel riconoscere il dispositivo .. magari ha cannato l'installazione di qualche componente con win 64bit..

  7. #26
    Androidiano VIP L'avatar di pessu1990
    Registrato dal
    Jan 2012
    LocalitÓ
    catania
    Messaggi
    2,477
    Smartphone
    padellone note 2
    Thanks
    159
    Thanked 410 Times in 327 Posts
    Predefinito

    Prova e fammi sapere cosi risolviamo


    Inviato dal mio GT-I9300
    inviato dalla mia navicella galaxy in missione sullo spazio!


  8. #27
    Androidiano
    Registrato dal
    Nov 2010
    Messaggi
    159
    Thanks
    2
    Thanked 10 Times in 9 Posts
    Predefinito

    Morale della favola non trova i driver CDC Abstract Control Model (ACM) Gli altri 2 li trova e si connette normalmente a kies..

  9. #28
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    37
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Niente sto impaziendo, sento solo l'audio ma non i video c'e' per caso qualche codec video da scaricare? giÓ installato il flash plaier ma niente.


    Inviato dal mio GT-I9300 usando Androidiani App

  10. #29
    Senior Droid
    Registrato dal
    Apr 2011
    Messaggi
    359
    Smartphone
    Galaxy S3
    Thanks
    53
    Thanked 111 Times in 30 Posts
    Predefinito

    Quote Originariamente inviato da pessu1990 Visualizza il messaggio
    Cmq compaesano io ho sbrandizzato il tel che era vodafone dalla ALE6 alla ALE9!non vorrei che avendo fatto sta cosa non ricever˛ piu gli aggiornamenti via ota!

    Inviato dal mio GT-I9300
    Non credo ma alla fine non aver paura! esistono le rom custom! non te en fai nulla degli update ufficilai XD

    Secondo voi per quale strana ragione odin non mi riconosce il gs3 in download mode? kies Ŕ installato e il telefono avviato normalmente viene riconosciuto c'Ŕ qualche strano motivo? Ŕ successo a qualcun altro?
    Prova a staccare il cavo.. accendere in download mode il cell e attaccare il cavo
    *** Non dimenticare il tasto Thanks ***
    [ROM][XXALF6] ●●● RoxRom ●●● [Online][SGS3] >>> HERE!
    Mio Sito Web: roxdragon.net

  11. #30
    Androidiano
    Registrato dal
    Nov 2010
    Messaggi
    159
    Thanks
    2
    Thanked 10 Times in 9 Posts
    Predefinito

    Quote Originariamente inviato da pessu1990 Visualizza il messaggio
    Prova e fammi sapere cosi risolviamo


    Inviato dal mio GT-I9300
    Fatto! il problema rimane ancora ignoto.. ma adesso funziona ho reinstallato tutto da capo e ho impostato seven per la ricerca dei driver online in caso non li trovasse.. a quel punto me lo ha riconosciuto anche sotto odin ,ma si Ŕ presentato un altro problema odin non riusciva a aprire la porta com etc etc.. ho ricambiato porta usb del pc ha reinstallato i driver nuovamente e sta volta con una com a lui congeniale finalmente root..!La notte porta sempre consiglio!!!

Pagina 3 di 2831 primaprima 1234513531035031003 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •