CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 404 di 451 primaprima ... 304354394402403404405406414 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,031 a 4,040 su 4501
Discussione:

[MODEM GT-I9505] Raccolta modem (per ODIN) + RIL S4

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4031
    Androidiano


    Registrato dal
    Aug 2014
    Messaggi
    52

    Ringraziamenti
    8
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Non c'Ŕ mai perdita di dati col cambio di un modem



    Spero proprio di no, l'oc pu˛ solo che portare problemi vari e instabilitÓ a mio vedere
    Googymax 1.1.7 oc e uc online!!!

  2.  
  3. #4032
    Androidiano


    Registrato dal
    Aug 2014
    Messaggi
    52

    Ringraziamenti
    8
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Perfavore perfavore perfavore, cosa fare se dopo il flash del modem non va la connessione dati?(tiscali rete tim) wifi funziona, segnale c e' che ho provato a telefonare e funziona, i suoni ci sono ma la connessione non va... ho provato un factory reset ma nulla... che fare? grazie mille in anticipo...

  4. #4033
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    LocalitÓ
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da pincopallowfs Visualizza il messaggio
    Perfavore perfavore perfavore, cosa fare se dopo il flash del modem non va la connessione dati?(tiscali rete tim) wifi funziona, segnale c e' che ho provato a telefonare e funziona, i suoni ci sono ma la connessione non va... ho provato un factory reset ma nulla... che fare? grazie mille in anticipo...
    Prova a cambiare modem, probabilmente non va bene per la tua zona/operatore
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  5. #4034
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    16

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gerardo87 Visualizza il messaggio
    Prova a cambiare modem, probabilmente non va bene per la tua zona/operatore
    Ciao Gerardo,e domanda per tutti,
    ho anch'io installato la Imperium (v12) ieri,
    su un S4 proveniente dalla 4.2.2
    Ho grossi problemi in 3G perdo segnale (o va e viene),
    mentre in 2g Ŕ sempre segnale pieno, perfetto.
    Ho giÓ provato a riavviare,togliere e mettere sim e batteria ecc...
    niente.
    A volte ho segnale 3 tacche ed un secondo dopo pi¨ nulla,
    senza spostarlo...ho TIM.
    Cambio modem?

    Thanks

  6. #4035
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    LocalitÓ
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da mueves Visualizza il messaggio
    Ciao Gerardo,e domanda per tutti,
    ho anch'io installato la Imperium (v12) ieri,
    su un S4 proveniente dalla 4.2.2
    Ho grossi problemi in 3G perdo segnale (o va e viene),
    mentre in 2g Ŕ sempre segnale pieno, perfetto.
    Ho giÓ provato a riavviare,togliere e mettere sim e batteria ecc...
    niente.
    A volte ho segnale 3 tacche ed un secondo dopo pi¨ nulla,
    senza spostarlo...ho TIM.
    Cambio modem?

    Thanks
    Prova il penultimo modem NH7
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  7. #4036
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    16

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    OK grazie!
    Stasera provo....
    Fuori prende in 3G, in casa e ufficio un disastro
    va e viene (pi¨ va che viene...)

    Domanda stupida (sono un po arrugginito).....flasho solo il modem con Odin vero?

  8. #4037
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    115

    Ringraziamenti
    35
    Ringraziato 5 volte in 3 Posts
    Predefinito

    ragazzi ho da poco preso un s4, appena modificato con la BluMack2000 V6.0 GNG8 (KK 4.4.2), ho operatore Vodafone in calabria....ho notato che la connessione non vÓ granchŔ...chiedo a voi, che modem mi consigliate flashare? solo modem o anche il ril? grazie

  9. #4038
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    16

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Esatto...Gerardo, solo modem o anche ril? (scusa se rompo...)

  10. #4039
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    LocalitÓ
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da pfloyd Visualizza il messaggio
    ragazzi ho da poco preso un s4, appena modificato con la BluMack2000 V6.0 GNG8 (KK 4.4.2), ho operatore Vodafone in calabria....ho notato che la connessione non vÓ granchŔ...chiedo a voi, che modem mi consigliate flashare? solo modem o anche il ril? grazie
    Post sopra
    Quote Originariamente inviato da mueves Visualizza il messaggio
    Esatto...Gerardo, solo modem o anche ril? (scusa se rompo...)
    Niente ril da fw/rom kk in poi
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  11. #4040
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    16

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Grazie Gerardo!!!
    Flashato l'NH7...la situazione sembra decisamente migliorata...

    Devo rimettermi in pari dopo 10 mesi di santitÓ/clausura/castratura con Wp8 e 8.1


  12. Il seguente Utente ha ringraziato mueves per il post:

    Gerardo87 (14-10-14)

Pagina 404 di 451 primaprima ... 304354394402403404405406414 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy