CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 247 di 999 primaprima ... 147197237245246247248249257297347747 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,461 a 2,470 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 Ŕ realtÓ

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2461
    Senior Droid L'avatar di MAKO86


    Registrato dal
    Oct 2012
    LocalitÓ
    Calabria
    Messaggi
    340
    Smartphone
    nexus 5,nexus 5X

    Ringraziamenti
    23
    Ringraziato 55 volte in 45 Posts
    Predefinito

    non se Ŕ mai capitato a qualcuno ma quando collego il cavo usb mi diventa schermo nero e si blocca il cell non riconoscendolo nemmeno come memoria di massa

  2.  
  3. #2462
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    LocalitÓ
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Quote Originariamente inviato da oneup
    non se Ŕ mai capitato a qualcuno ma quando collego il cavo usb mi diventa schermo nero e si blocca il cell non riconoscendolo nemmeno come memoria di massa

    Ora provo e ti dico


    Inviato dal mio GT-I9505
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  4. #2463
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    LocalitÓ
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Quote Originariamente inviato da oneup
    non se Ŕ mai capitato a qualcuno ma quando collego il cavo usb mi diventa schermo nero e si blocca il cell non riconoscendolo nemmeno come memoria di massa

    A me lo riconosce e funziona tutto benissimo


    Inviato dal mio GT-I9505
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  5. #2464
    Androidiano L'avatar di Matad1974


    Registrato dal
    Oct 2012
    LocalitÓ
    Viterbo
    Messaggi
    119
    Smartphone
    Samsung SIV & LG G4

    Ringraziamenti
    16
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da lucaponze Visualizza il messaggio
    A me lo riconosce e funziona tutto benissimo


    Inviato dal mio GT-I9505
    Anche a me...

    Piuttosto in modalitÓ Tethering o Router Wi-Fi attivo il mio acer 5920g con Windows 8 non si connette... Soluzioni?
    Ultima modifica di Matad1974; 02-08-13 alle 15:39

  6. #2465
    Senior Droid L'avatar di ANDROinPAUSA


    Registrato dal
    May 2013
    LocalitÓ
    Benevento
    Messaggi
    590
    Smartphone
    Samsung S4

    Ringraziamenti
    164
    Ringraziato 105 volte in 88 Posts
    Predefinito

    Quote Originariamente inviato da An3a46 Visualizza il messaggio
    raga dov'Ŕ finito lo sfondo magnifico delle impostazioni?
    avete tolto il damascato dallo sfondo nero ? :o

    ANATEMAAAA!!!!!!!!!
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: Blumak2000 MK8 3.1
    KERNEL: 3.4.0-faux123-JB4.3-custom
    RECOVERY: TWRP
    MODEM: MJ7
    OPERATORE: H3G
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

  7. #2466
    Androidiano VIP


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    1,689
    Smartphone
    Galaxy S4;LG G4;RedmiNote4

    Ringraziamenti
    995
    Ringraziato 491 volte in 329 Posts
    Predefinito

    potete spiegarmi se capita solo a me oppure Ŕ normale che dopo aver fatto il flash di una modifica (o di un fix o altro) da UPDATE ME, al termine del flash , in CWM, invece di "posizionarsi su REBOOT SYSTEM, mi va sulla funzione dove tra tanti NO mi da l'opzione "YES - DISABLE RECOVERY FLASH".
    a quel punto vado su GO BACK e si riavvia...se clicco su YES, che succede?
    mi accodo alla domanda "dove Ŕ finito lo sfondo della prima versione", molto bello...
    P.S. riguardo al problema della notte scorsa, ho flashato di nuovo la rom con wipe cache/dalvik ho reinstallato alcune modifiche e ora mi accingo a riflashare la mod della tendina con 6 toggles...vediamo che succede

    Edit: come si fa per avere le 4 scelte su come riavviare. io mica cel'ho!!
    I 6 Toggles nella tendina sono andati!! e un problema Ŕ risolto...

    Edit-2: In update-me>app universali non c'Ŕ whatsapp plus.
    inoltre se provo a scaricare da PORRTING> Fotocamera motorola x il download mi da errore e si blocca...
    che succede?
    confermo che se premo il tasto on/off per "spegnere" il telefono , mi appare il men¨ che ha tra le opzioni anche RIAVVIA: nella prima versione che ho usato se tappavo su riavvia si apriva un altro men¨ che dava le 4 opzioni : ora non c'Ŕ, almeno sul mio telefono.
    Ultima modifica di csabato; 02-08-13 alle 16:43

  8. #2467
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    ╚ questo che non riesco ad avere.





    Ora lo provo e ti faccio sapere.


    Edit: niente. Sia senza cancellare i dati che cancellandoli.
    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Capito, non sapevo di viber. A questo punto bisognerebbe capire che non sia qualcosa che dipenda dal fw stesso anche. In thread MGA stock hai mai letto di problemi simili per caso?
    Ho messo la stock. Anche con questa dÓ lo stesso problema. A questo punto sembra proprio una cosa legata al firmware.

  9. Il seguente Utente ha ringraziato paolov per il post:

    bluflight13 (02-08-13)

  10. #2468
    Androidiano L'avatar di skiribinzi


    Registrato dal
    Mar 2011
    LocalitÓ
    Ravenna
    Messaggi
    181
    Smartphone
    Samsung Galaxy S4 Black Mist

    Ringraziamenti
    26
    Ringraziato 19 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Ho messo la stock. Anche con questa dÓ lo stesso problema. A questo punto sembra proprio una cosa legata al firmware.
    Anche a me fa' la stessa cosa senza dubbio Ŕ un problema del firmware
    Samsung Galaxy S4 Black Mist
    Se ti sono stato di aiuto ringraziami con un Thanks

  11. #2469
    Androidiano L'avatar di Matad1974


    Registrato dal
    Oct 2012
    LocalitÓ
    Viterbo
    Messaggi
    119
    Smartphone
    Samsung SIV & LG G4

    Ringraziamenti
    16
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Matad1974 Visualizza il messaggio
    Anche a me...

    Piuttosto in modalitÓ Tethering o Router Wi-Fi attivo il mio acer 5920g con Windows 8 non si connette... Soluzioni?

    Ho risolto cosý

    Impostazioni>Connessioni>Altre reti> Tethering e Router Wi-Fi> mettere nella modalitÓ di connessione Consenti a Tutti. (Abbiamo comunque la password)

    Per il collegamento USB non mi ci andava ma togliendo da
    Impostazioni>Altro>Opzione Sviluppatore ho deselezionato Debug USB... adesso va

    Per Bluetooth non ho provato spero vada da solo...

    N.B. per il Wi-Fi mi sono letto qualche post qui sul forum... ed ho solo riassunto

  12. #2470
    Androidiano VIP L'avatar di boomby78


    Registrato dal
    Mar 2011
    LocalitÓ
    Taranto
    Messaggi
    5,810
    Smartphone
    NOTE 3 e galaxy S4

    Ringraziamenti
    5,948
    Ringraziato 4,120 volte in 1,694 Posts
    Predefinito

    Piccola domanda che ril monta la rom?
    Spoiler:


    dpropbox http://db.tt/MF58bAx7


    <------------ Se ti sono stato utile premi THANKS

Pagina 247 di 999 primaprima ... 147197237245246247248249257297347747 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy