CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 335 di 999 primaprima ... 235285325333334335336337345385435835 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,341 a 3,350 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3341
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    Località
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Ragazzi ho fatto una mod (la seconda) per cambiare il tasto lock a destra un ringraziamento a paolone46 che mi ha aiutato per il png

    http://db.tt/MQwTsKdt

    Ecco uno screen:
    Immagini allegate
    Ultima modifica di lucaponze; 20-08-13 alle 21:05
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  2. I seguenti 4 Utenti hanno ringraziato lucaponze per il post:

    bluflight13 (20-08-13),MaRkO72 (21-08-13),Paolone46 (20-08-13),phegor (21-08-13)

  3.  
  4. #3342
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    Località
    Latina (LT)
    Messaggi
    1,969
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,506 volte in 1,675 Posts
    Predefinito

    Quote Originariamente inviato da lucaponze Visualizza il messaggio
    Ragazzi ho fatto una mod (la seconda) per cambiare il tasto lock a sinistra un ringraziamento a paolone46 che mi ha aiutato per il png

    http://db.tt/SBYKtEHX

    Ecco uno screen:
    Figurati, per così poco
    Cmq il link porta a uno zip che si chiama Scritta BluMak in tendina
    E poi il tasto lock è a destra
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  5. I seguenti 3 Utenti hanno ringraziato Paolone46 per il post:

    bluflight13 (20-08-13),lucaponze (20-08-13),peppuzzo84 (20-08-13)

  6. #3343
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    Località
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Quote Originariamente inviato da Paolone46 Visualizza il messaggio
    Figurati, per così poco
    Cmq il link porta a uno zip che si chiama Scritta BluMak in tendina
    E poi il tasto lock è a destra
    corretto grazie
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  7. #3344
    Androidiano VIP L'avatar di federico54


    Registrato dal
    May 2012
    Località
    Ladispoli (RM)
    Messaggi
    1,392
    Smartphone
    Galaxy S4 , S II

    Ringraziamenti
    536
    Ringraziato 678 volte in 400 Posts
    Predefinito

    Quote Originariamente inviato da Paolone46 Visualizza il messaggio
    Grazie per la segnalazione, ma essendoci già ben due mod disponibili per la Torcia...non credo sia così essenziale mettere anche questa su UpdateMe
    Farà anche più luce come dici tu, ma a meno che non ti serva per andare in miniera o a visitare le catacombe presumo possano bastare quelle che ci sono


    Fino a poco tempo fa avevo anche io la Light(ora sono tornato a casa ) ....ed in effetti c'era questo "problemino"
    Magari aspettiamo Csrurt e sentiamo che dice
    Ha eliminato sicuramente un app allshare... Non vanno eliminate quelle



    Spoiler:


    utilizza il tasto Thanks se ti sono stato d' aiuto ;D

  8. #3345
    Androidiano VIP L'avatar di csrurt


    Registrato dal
    Jul 2010
    Località
    Italia
    Messaggi
    3,185

    Ringraziamenti
    1,048
    Ringraziato 4,009 volte in 1,471 Posts
    Predefinito

    Quote Originariamente inviato da federico54 Visualizza il messaggio
    Ha eliminato sicuramente un app allshare... Non vanno eliminate quelle
    Le app allshare le ho eliminate proprio tutte
    Adesso non sono al mio pc, domani creo uno zip per ripristinarle
    "Se un full wipe non vuoi fare...un F.C. ti vedrai arrivare!!!"

    OnePlus 3 A3003 - Blumak2000 OxyLite/OpenLite

  9. I seguenti 3 Utenti hanno ringraziato csrurt per il post:

    bluflight13 (20-08-13),kapricorn76 (20-08-13),peppuzzo84 (20-08-13)

  10. #3346
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    Località
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Ragazzi altra mod icone wifi

    http://db.tt/NG9aHPUe

    Screen:

    Spero vi piaccia
    Immagini allegate
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  11. I seguenti 2 Utenti hanno ringraziato lucaponze per il post:

    MaRkO72 (21-08-13),phegor (21-08-13)

  12. #3347
    Androidiano L'avatar di Marco1979


    Registrato dal
    Jan 2012
    Messaggi
    114

    Ringraziamenti
    22
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Ragazzi ho un problema questa é la mia prima rom su s4 venivo da s3 comunque ho fatto la solita procedura ho fatto il root salvato la cartella efs flashato la recovery philz e poi ho flashato questa rom solo che ho un problema a ogni riavvio messaggio aggiornamento applicazioni android come risolvo? Poi il 4 way reboot non c'è ? Ho installato il jkay ma delux setting crasha ho un po di problemini

  13. #3348
    Androidiano VIP L'avatar di lucaponze


    Registrato dal
    May 2013
    Località
    Venezia
    Messaggi
    1,090
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    1,017
    Ringraziato 459 volte in 353 Posts
    Predefinito

    Quote Originariamente inviato da Marco1979 Visualizza il messaggio
    Ragazzi ho un problema questa é la mia prima rom su s4 venivo da s3 comunque ho fatto la solita procedura ho fatto il root salvato la cartella efs flashato la recovery philz e poi ho flashato questa rom solo che ho un problema a ogni riavvio messaggio aggiornamento applicazioni android come risolvo? Poi il 4 way reboot non c'è ? Ho installato il jkay ma delux setting crasha ho un po di problemini
    Hai fatto il controllo MD5?? E un full wipe + format system prima di flashare la rom?? Per la recovery ti consiglio la cwm
    SAMSUNG GALAXY S4 GT-I9505
    Rom: Mai tenuta una fissa
    Kernel: KT-KK4.4-TW-INTL-05.28.2014
    Modem: XXUGNE5
    Bootloader: MGA No KNOX

    <---- SE TI SONO STADO D'AIUTO USA IL TASTO TANKS!!

  14. Il seguente Utente ha ringraziato lucaponze per il post:

    Marco1979 (21-08-13)

  15. #3349
    Androidiano L'avatar di Marco1979


    Registrato dal
    Jan 2012
    Messaggi
    114

    Ringraziamenti
    22
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da lucaponze Visualizza il messaggio
    Hai fatto il controllo MD5?? E un full wipe + format system prima di flashare la rom?? Per la recovery ti consiglio la cwm
    Ciao e grazie di avermi risposto MD5 controllato full wipe format fatto installata la rom perfetto tutto installato le mod con la philz sono cominciati i problemi.. cosa consigli full wipe e tutti i format installare recovery cmw e poi la rom?

  16. #3350
    Androidiano L'avatar di ramanza


    Registrato dal
    Jul 2012
    Località
    Vicenza
    Messaggi
    155
    Smartphone
    Galaxy S4

    Ringraziamenti
    49
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da peppuzzo84 Visualizza il messaggio
    Ahh pensavo di esser rimasto l'unico!!!
    Subito i passaggi:
    1) wipe cache, dalvik, data
    2) format system e format sdcard
    3) tolta la batteria per 10 secondi
    4) tolta la MicroSd, ho formattato qnche quella
    5) tasto home e volume - (download mode)
    6) con odin da pc, flash del firmware MEA ITA, regolarmente avviato e lasciato assestare stock un'oretta
    7) ripristino dati di fabbrica (da stock si puo fare)
    8) spento il telefono, riavvio in download mode per fare il root secondo la guida di Malo2000
    9) Riavviato il telefono, rivado in download mode e flasho la Cmw come da guida (6.0.3.2 -4)
    9) nella sd formattata metto la Blumak2000 (previo controllo dell' MD5), flash e dita incrociate...
    10) ..... emozione

    Procedure simili le avevo già provate senza successo... la chiave di svolta? Credo nel passaggio 4 e 7... non li avevo fatti altre volte e il problema si ripresentava... forse rimaneva qualcosa proprio nella micro Sd che dava fastidio. .. grazie ancora a Malo2000 per la dritta... cloniamola!!!

    Ps: più tardi da pc edito mettendo i link ai vari passaggi per essere ancora più preciso... :thumbup::thumbup:

    Ancora complimenti a tutti voi e grazie per quello che fate per noi... grazie anche a PaoloNE46 va!! Mi sento buono. ..
    ciao pepuzzo,

    ho seguito passo passo la tua procedura per ripristinare fw stock
    sembra andare tutto ok fino al punto 7 se non fosse che poi dopo il ripristino dati di fabbrica il telefono sembra fare il boot ma poi invece si spegne e non si riaccende.
    riesco solo a farlo ripartire mettendo in download mode e dandogli restart.
    poi ottimizza aplicazioni e si spegne di nuovo
    rimetto in download mode e faccio il flash con odin e magicamente torna tutto OK
    current binary > Official e System Status > Official senza fare nessun reset counter

    io veramente non ci capisco più una mazza, magari tu sai darmi qualche lume
    grazie per il supporto e scusxa il disturbo
    ciao

    EDIT: il cell fà il boot poi dopo 10 secondi si spegne mentre stò configurando. Anche da restart da download mode si accende e poi si spegne
    ora ho messo con odin recovery modificata e stò facendo restore da nandroid

    speriamo riparta mi stò c.... sotto :-(
    Ultima modifica di ramanza; 21-08-13 alle 00:36 - Motivo: aggiunta testo

Pagina 335 di 999 primaprima ... 235285325333334335336337345385435835 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy