CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 437 di 999 primaprima ... 337387427435436437438439447487537937 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,361 a 4,370 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4361
    Baby Droid L'avatar di marchetto69


    Registrato dal
    Dec 2009
    Messaggi
    40

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti. Ho installato qst stupenda rom(versione light) ma sto riscontrando dei problemini a dir poco seccante.... In pratica la SD viene rimossa con una frequenza di 4/5 volte al giorno, con conseguente disattivazione di app in background e qnt altro.... Qlcn mi può dire da cosa potrebbe dipendere? Preciso c'è un fase di installazione ho effettuato i 3 wipe di rito(cache, dalvik, data) e anche format system ed sd. Grazie a tutti.

  2.  
  3. #4362
    Senior Droid L'avatar di ANDROinPAUSA


    Registrato dal
    May 2013
    Località
    Benevento
    Messaggi
    590
    Smartphone
    Samsung S4

    Ringraziamenti
    164
    Ringraziato 105 volte in 88 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    Se hai messo lo zip di neme nelle impo del telefono in suono>effetti musicali controlla se è impostato beatsEQ, poi per le regolazioni nel drawer dovresti avere beatsEQ aprilo ed avrai quei pannelli.
    Quote Originariamente inviato da peppuzzo84 Visualizza il messaggio
    Io ho un'altra versione... Ma dovresti ritrovarti un'icona sul drawer... in alternativa spulcia in impostazioni>suono >effetti..
    ho installato da Updateme
    ho seguito la procedure per caricare i driver
    ma se vado in impostazioni di sistema SUONO non trovo la voce "effetti" ........ devo installare altro ?


    EDIT
    sul drawer ho "beats audio installer" e basta, ma questo mi reinstalla solo i driver se provo ad usarlo
    Ultima modifica di ANDROinPAUSA; 27-09-13 alle 08:54
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: Blumak2000 MK8 3.1
    KERNEL: 3.4.0-faux123-JB4.3-custom
    RECOVERY: TWRP
    MODEM: MJ7
    OPERATORE: H3G
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

  4. #4363
    Androidiano VIP L'avatar di peppuzzo84


    Registrato dal
    Apr 2012
    Località
    Basilicata
    Messaggi
    1,063
    Smartphone
    Galaxy S2, Galaxy S4

    Ringraziamenti
    8,191
    Ringraziato 1,425 volte in 548 Posts
    Predefinito

    Quote Originariamente inviato da marchetto69 Visualizza il messaggio
    Salve a tutti. Ho installato qst stupenda rom(versione light) ma sto riscontrando dei problemini a dir poco seccante.... In pratica la SD viene rimossa con una frequenza di 4/5 volte al giorno, con conseguente disattivazione di app in background e qnt altro.... Qlcn mi può dire da cosa potrebbe dipendere? Preciso c'è un fase di installazione ho effettuato i 3 wipe di rito(cache, dalvik, data) e anche format system ed sd. Grazie a tutti.
    Credo dipenda a questo punto dalla tua micro SD.... Non mi è mai capitato e non mi pare di aver letto problemi simili ad altri...

  5. Il seguente Utente ha ringraziato peppuzzo84 per il post:

    Paolone46 (27-09-13)

  6. #4364
    Androidiano VIP L'avatar di peppuzzo84


    Registrato dal
    Apr 2012
    Località
    Basilicata
    Messaggi
    1,063
    Smartphone
    Galaxy S2, Galaxy S4

    Ringraziamenti
    8,191
    Ringraziato 1,425 volte in 548 Posts
    Predefinito

    Quote Originariamente inviato da ANDROinPAUSA Visualizza il messaggio
    ho installato da Updateme
    ho seguito la procedure per caricare i driver
    ma se vado in impostazioni di sistema SUONO non trovo la voce "effetti" ........ devo installare altro ?


    EDIT
    sul drawer ho "beats audio installer" e basta, ma questo mi reinstalla solo i driver se provo ad usarlo
    Esattamente come la mia... Ti ritrovi la schermata iniziale con uno smile vero? In questa versione di mod (ne esistono diverse di beats) il tutto non è gestibile (pare, qualcuno mi corregga se sbaglio) tramite l'equalzzatore beats... Ma solo tramite il proprio player audio se te lo fa fare (io uso poweramp)

  7. I seguenti 2 Utenti hanno ringraziato peppuzzo84 per il post:

    ANDROinPAUSA (27-09-13),Paolone46 (27-09-13)

  8. #4365
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da iscio Visualizza il messaggio
    Allegato 83049Allegato 83050

    Io sono in test così
    Ho provato anche io su "moderato", ma mi sembra di sentire una leggera distorsione in chiamata, quindi ora sono su "lieve".
    Mi raccomando a chi usa questa app di andare ad abilitare la funzione nel menù audio e poi settarla conl'apposita app che vi compare dopo l'installazione.
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  9. #4366
    Baby Droid L'avatar di marchetto69


    Registrato dal
    Dec 2009
    Messaggi
    40

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    La mia micro é una SanDisk 32gb classe 10. Con altre rom nn ha mai dato problemi. Proprio con qst che mi va da dio doveva farlo?

  10. #4367
    Androidiano VIP L'avatar di peppuzzo84


    Registrato dal
    Apr 2012
    Località
    Basilicata
    Messaggi
    1,063
    Smartphone
    Galaxy S2, Galaxy S4

    Ringraziamenti
    8,191
    Ringraziato 1,425 volte in 548 Posts
    Predefinito

    Quote Originariamente inviato da marchetto69 Visualizza il messaggio
    La mia micro é una SanDisk 32gb classe 10. Con altre rom nn ha mai dato problemi. Proprio con qst che mi va da dio doveva farlo?
    Riprova a formattare la microsd allora... Al più se continua, riprova a montare un'altra rom per vedere se l'errore rimane (ma tienila solo pochi istanti eh!?!? )

  11. Il seguente Utente ha ringraziato peppuzzo84 per il post:

    Paolone46 (27-09-13)

  12. #4368
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da marchetto69 Visualizza il messaggio
    La mia micro é una SanDisk 32gb classe 10. Con altre rom nn ha mai dato problemi. Proprio con qst che mi va da dio doveva farlo?
    io riproverei a flashare di nuovo la rom, naturalmente con un installazione pulita, quindi tutti i wipe/format necessari.
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  13. #4369
    Senior Droid L'avatar di ANDROinPAUSA


    Registrato dal
    May 2013
    Località
    Benevento
    Messaggi
    590
    Smartphone
    Samsung S4

    Ringraziamenti
    164
    Ringraziato 105 volte in 88 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    Se hai messo lo zip di neme nelle impo del telefono in suono>effetti musicali controlla se è impostato beatsEQ, poi per le regolazioni nel drawer dovresti avere beatsEQ aprilo ed avrai quei pannelli.
    Quote Originariamente inviato da peppuzzo84 Visualizza il messaggio
    Io ho un'altra versione... Ma dovresti ritrovarti un'icona sul drawer... in alternativa spulcia in impostazioni>suono >effetti..
    Quote Originariamente inviato da peppuzzo84 Visualizza il messaggio
    Esattamente come la mia... Ti ritrovi la schermata iniziale con uno smile vero? In questa versione di mod (ne esistono diverse di beats) il tutto non è gestibile (pare, qualcuno mi corregga se sbaglio) tramite l'equalzzatore beats... Ma solo tramite il proprio player audio se te lo fa fare (io uso poweramp)

    capito, per ora mi tengo questa versione che è stata testata dai marzianetti
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: Blumak2000 MK8 3.1
    KERNEL: 3.4.0-faux123-JB4.3-custom
    RECOVERY: TWRP
    MODEM: MJ7
    OPERATORE: H3G
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

  14. #4370
    Androidiano L'avatar di Ioriadileo83


    Registrato dal
    Aug 2013
    Località
    Savona
    Messaggi
    272
    Smartphone
    Honor 6 Plus 32 GB

    Ringraziamenti
    7
    Ringraziato 23 volte in 20 Posts
    Predefinito

    qualcuno ha avuto problemi con E-Mail?
    A me non prende la configurazione per poste.it, su altre rom non mi ha mai dato problemi, sono sfigato io?
    Dice autenticazione non eseguita.
    Ultima modifica di Ioriadileo83; 27-09-13 alle 09:38

Pagina 437 di 999 primaprima ... 337387427435436437438439447487537937 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy