CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 671 di 999 primaprima ... 171571621661669670671672673681721771 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,701 a 6,710 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6701
    Androidiano VIP L'avatar di Cupo72


    Registrato dal
    Sep 2011
    Località
    Pezze di Greco (Puglia)
    Messaggi
    1,223
    Smartphone
    Note3/S4/Alpha

    Ringraziamenti
    3,357
    Ringraziato 2,067 volte in 738 Posts
    Predefinito

    Quote Originariamente inviato da lukuhv Visualizza il messaggio
    si ho fatto come e scrito la stesse auricolare li ho provate anche su un altro telefono , si sentono bene.po esere perche ho instalato 2 effetti musicali?e quanto toco il microfono dalle auricolari sento quel rumore non dal telefono.
    il player dice che e statto arestato comunque il player non mi interesa non lo uso .
    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Intendi che hai installato 2 mod per l'audio? Quelle presenti dentro updateme? Si potrebbe dipendere da quello. fai il controllo MD5 sullo zip della rom, se è ok fai i wipe cache+dalvik e flasha un'altra volta la rom, cosi risolvi per il player e anche l'audio in cuffia vedrai si sistema
    se uno dei 2 è questo "updateme>app universali>beats audio 2.2a" ha dato problemi in passato anche a me ma solo dopo averlo eliminato ed averne installato un altro.probabilmente lascia delle librerie che senza la sua app mandano in fc il player samsung....consigliai gia a suo tempo di rimuoverlo ma forse ti è sfuggito
    SE TI SONO STATO UTILE NON MANDARMI DEI FIORI A CASA...TAPPA SUL TASTINO THANKS
    IN ALTERNATIVA POTETE SPAMMARE IN PM NELLA CASELLA DI PAOLONE46

  2. I seguenti 5 Utenti hanno ringraziato Cupo72 per il post:

    bluflight13 (13-11-13),malo2000 (13-11-13),Paolone46 (13-11-13),peppuzzo84 (13-11-13),Pier72 (13-11-13)

  3.  
  4. #6702
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    556

    Ringraziamenti
    53
    Ringraziato 2,094 volte in 443 Posts
    Predefinito

    Credo di aver risolto......Trovato il problema del SU e del BusyBox.......
    Domani risolviamoooooo....

  5. I seguenti 11 Utenti hanno ringraziato Neme77 per il post:

    65paul (13-11-13),bluflight13 (13-11-13),Cupo72 (13-11-13),guidoiann (13-11-13),iscio (13-11-13),lucaponze (13-11-13),malo2000 (13-11-13),Paolone46 (13-11-13),peppuzzo84 (13-11-13),Pier72 (13-11-13),SamuJacck (23-11-13)

  6. #6703
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    35

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    se uno dei 2 è questo "updateme>app universali>beats audio 2.2a" ha dato problemi in passato anche a me ma solo dopo averlo eliminato ed averne installato un altro.probabilmente lascia delle librerie che senza la sua app mandano in fc il player samsung....consigliai gia a suo tempo di rimuoverlo ma forse ti è sfuggito
    Il player adesso funziona ma le auricolare ancora fanno quella problema.

  7. #6704
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    33

    Ringraziamenti
    2
    Ringraziato 3 volte in 2 Posts
    Predefinito

    [QUOTE=onering67;4803729]Mmmm, sto leggendo un pò di problemini con questa 3.0...io mi tengo cara cara la 2.1...anche perchè, ma qual'è sto vantaggio che da JB 4.3? Usare il Galaxy GagGear?[/Q
    Capisco le titubanze, anche io ho la 2.1 che ho messo dopo due giorni di S4, è va benissimo, mai nessun problema e batteria eccezionale. Ma so anche che tra alcuni giorni non resisterò più e andrò avanti.Per ora faccio sfogare e poi quando avrò tempo monterò questa che sono sicuro sarà perfetta come la precedente. Un grazie a tutto il team per il grande lavoro. e a tutti quelli che si sbattono alla ricerca delle soluzioni per i problemi che si presentano.

  8. #6705
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    Località
    Latina (LT)
    Messaggi
    1,970
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,507 volte in 1,676 Posts
    Predefinito

    Quote Originariamente inviato da 65paul Visualizza il messaggio
    Mannaggia il diavoletto che vi ha fatto litigà....pace pace pace e libertà, alle mutande di papà
    Il pezzo delle mutande non l'avevo mai sentito
    Vabbè....ci sarà un motivo se sei l'Utonto del giorno....Ops Utente (Sorry...non ho resistito)
    Quote Originariamente inviato da ntony17 Visualizza il messaggio
    Oh paolone bello vedi di non marcarlo come la difesa del Napoli alla mia Juventus... Sennò sono guai... Ahahah
    Azz...sei Giuventino, mi spiace...dai che con delle cure adeguate forse guarisci
    Io da buon discepolo del "Vate di Setubal" marco come un canaccio ahahahahah
    Vabbè basta.....smetto e vado a nanna
    Buona BluMak a tutti
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  9. I seguenti 5 Utenti hanno ringraziato Paolone46 per il post:

    65paul (13-11-13),bluflight13 (13-11-13),ntony17 (13-11-13),peppuzzo84 (13-11-13),Pier72 (13-11-13)

  10. #6706
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    109
    Smartphone
    Galaxy S4 - Galaxy Tab 2 7.0

    Ringraziamenti
    8
    Ringraziato 2 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da onering67 Visualizza il messaggio
    Mmmm, sto leggendo un pò di problemini con questa 3.0...io mi tengo cara cara la 2.1...anche perchè, ma qual'è sto vantaggio che da JB 4.3? Usare il Galaxy GagGear?
    infatti io sono tornato alla cara 2.1, avevo delle incertezze con tendina, lentezze apertura notifiche da tendina in lock e altro che non me la rendeva migliore della 2.1. sia chiaro, ho fatto tutto secondo le regole con una pulizia assoluta del sistema e non ho importato app da titanium e simili, funzionava tutto il comprarto modem senza problemi, erano proprio problemini della rom che non mi convincevano. Anche perchè in effetti non vedo i grandi vantaggi della 4.3 in assoluto..

  11. #6707
    Androidiano


    Registrato dal
    Sep 2013
    Località
    Barletta
    Messaggi
    258
    Smartphone
    Samsung Galaxy S5 Black

    Ringraziamenti
    130
    Ringraziato 24 volte in 19 Posts
    Predefinito

    Strano....io dopo un giorno di utilizzo sono davvero soddisfatto. La trovo fluida ed ho avuto un buon riscontro di batteria.
    Samsung Galaxy S5 Black
    Rom: 4.4.2
    Kernel: stock
    Modem: NG8
    Memoria esterna: SanDisk Extreme microSDHC 32gb classe 10
    Operatore: Vodafone

  12. #6708
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    109
    Smartphone
    Galaxy S4 - Galaxy Tab 2 7.0

    Ringraziamenti
    8
    Ringraziato 2 volte in 1 Post
    Predefinito

    si la batteria è sembrata anche a me migliore ma a me la rom dava qualche piccolo fastidio ed ho preferito tornare indietro e adesso sono di nuovo contento

  13. #6709
    Androidiano L'avatar di Malandrino1978


    Registrato dal
    May 2013
    Messaggi
    213

    Ringraziamenti
    27
    Ringraziato 7 volte in 4 Posts
    Predefinito

    Alla fine ho risolto col deep clean 1, come mi avete suggerito!
    Grazie a tutti, ora vado di flash della rom!

  14. Il seguente Utente ha ringraziato Malandrino1978 per il post:

    lucaponze (13-11-13)

  15. #6710
    Senior Droid L'avatar di ANDROinPAUSA


    Registrato dal
    May 2013
    Località
    Benevento
    Messaggi
    590
    Smartphone
    Samsung S4

    Ringraziamenti
    164
    Ringraziato 105 volte in 88 Posts
    Predefinito

    fatti tutti i format e i wipe, reinstallato, funzionava tutto alla perfezione fino a ieri sera, un fulmine di ROM ........... stamattina vado per provare l flash del multimod di Neme e scopro che non mi funziona più la Recovery, parte ma non permette la selezione dei menù, come se non riconoscesse il touch

    che può essere ?
    come risolvo ora ?

    in realtà già da ieri avevo notato una anomalia sempre nella Recovery, quando la avviavo (in automatico da UpdateMe o con il riavvio manuale tramite menù Blumak) non trovava i file da flashare ....... e aveva ragione perchè invece di accedere alla root directory accedeva alla cartella "0" quindi a mano salivo di livello e flashavo a mano i file entrando nella cartella UpdateMe
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: Blumak2000 MK8 3.1
    KERNEL: 3.4.0-faux123-JB4.3-custom
    RECOVERY: TWRP
    MODEM: MJ7
    OPERATORE: H3G
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

Pagina 671 di 999 primaprima ... 171571621661669670671672673681721771 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy