CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 24 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 732 di 999 primaprima ... 232632682722730731732733734742782832 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,311 a 7,320 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7311
    Senior Droid L'avatar di kakashi844


    Registrato dal
    Mar 2012
    Località
    agrigento
    Messaggi
    483
    Smartphone
    Samsung Galaxy SIII,Note II

    Ringraziamenti
    231
    Ringraziato 110 volte in 88 Posts
    Predefinito

    buongiorno ho installato la rom installando prima il modem mj7. ho un problema il segnale va bene ma quando si spegne il cellulare nessun segnale.devo metterlo in modalita offline e poi disattivarla per avere di nuovo il segnale.appena spegno il cellulare di nuovo si presenta il problema che fare?


    ho appena cercato di installare mj5 ma digitando *#1234# mi risulta sempre mj7
    Ultima modifica di kakashi844; 17-11-13 alle 13:41
    Modello: Samsung Galaxy SIII
    Kernel: siyah kernel 1.9.1
    ROM: Imperium 12.9
    Modem:NELK2

  2.  
  3. #7312
    Androidiano L'avatar di darlens4


    Registrato dal
    Jul 2013
    Località
    Sortino (SR)
    Messaggi
    159
    Smartphone
    Samsung Galaxy S4 e Blackberry

    Ringraziamenti
    67
    Ringraziato 12 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da Paolone46 Visualizza il messaggio
    Come prima cosa tieni premuto il tasto per accedere il cell una decina di secondi...a volte riparte senza problemi

    Se non va...prova mandarlo in recovery e rifai full wipe...format system e flash rom, se non funziona credo tu debba rimettere o un Nandroid oppure il firmware con Odin (possibilmente MGA...non successivo)
    ciao paolone.. gia fatto queste prove a riavviare piu volte... ho rifatto i format vari e riflashato ora sto ripristinando da un nandoid backup.. e sto riscaricando tutti i file nuovi
    Se ti sono stato utile ringraziami con un Thanks




  4. #7313
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    Località
    Latina (LT)
    Messaggi
    1,970
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,507 volte in 1,676 Posts
    Predefinito

    Quote Originariamente inviato da darlens4 Visualizza il messaggio
    hmmmmm il tempo di fare barba e doccia nn è qualche minuto... ahahah a parte gli scherzi mi rimane bloccato cosi sto provando a ripristinare da un nandroid backup.. e sto riscaricando tutti i file e ripeto le operazioni.. ma e normale ke il modem ke scarico e lo estraggo mi spunta dentro il file: modem .bin e non come dice la guida md5??
    Si si tranquillo...se leggi un po più su, mentre tu flashavi è stato già detto ad un'altro utente
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  5. I seguenti 3 Utenti hanno ringraziato Paolone46 per il post:

    bluflight13 (17-11-13),Cupo72 (17-11-13),iscio (17-11-13)

  6. #7314
    Androidiano VIP L'avatar di Cupo72


    Registrato dal
    Sep 2011
    Località
    Pezze di Greco (Puglia)
    Messaggi
    1,223
    Smartphone
    Note3/S4/Alpha

    Ringraziamenti
    3,357
    Ringraziato 2,067 volte in 738 Posts
    Predefinito

    Quote Originariamente inviato da kakashi844 Visualizza il messaggio
    buongiorno ho installato la rom installando prima il modem mj7. ho un problema il segnale va bene ma quando si spegne il cellulare nessun segnale.devo metterlo in modalita offline e poi disattivarla per avere di nuovo il segnale.appena spegno il cellulare di nuovo si presenta il problema che fare?


    ho appena cercato di installare mj5 ma digitando *#1234# mi risulta sempre mj7
    mj7 ti risulta nel campo CP?
    SE TI SONO STATO UTILE NON MANDARMI DEI FIORI A CASA...TAPPA SUL TASTINO THANKS
    IN ALTERNATIVA POTETE SPAMMARE IN PM NELLA CASELLA DI PAOLONE46

  7. Il seguente Utente ha ringraziato Cupo72 per il post:

    bluflight13 (17-11-13)

  8. #7315
    Androidiano L'avatar di siriobasic1


    Registrato dal
    Sep 2011
    Messaggi
    218

    Ringraziamenti
    83
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Questo problema del modem mi ha fatto desistere, per il momento, dall'installare la blumak 3. Dopo aver sistemato il telefono dopo il blocco di ieri sono tornato alla versione 2.1 che non presenta alcun tipo di problema.

  9. #7316
    Senior Droid L'avatar di kakashi844


    Registrato dal
    Mar 2012
    Località
    agrigento
    Messaggi
    483
    Smartphone
    Samsung Galaxy SIII,Note II

    Ringraziamenti
    231
    Ringraziato 110 volte in 88 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    mj7 ti risulta nel campo CP?
    SI HO risolto installando manualmente 2 volte come da procedura di installazione modem il modem mj7 ora funziona tutto.grazie a tutti
    Modello: Samsung Galaxy SIII
    Kernel: siyah kernel 1.9.1
    ROM: Imperium 12.9
    Modem:NELK2

  10. #7317
    Androidiano L'avatar di EnriDroide


    Registrato dal
    Jun 2013
    Messaggi
    240

    Ringraziamenti
    81
    Ringraziato 52 volte in 30 Posts
    Predefinito

    ma le mod quando verranno inserite? :/ io odio quell'orologio centrale!

  11. #7318
    Androidiani Power User L'avatar di ntony17


    Registrato dal
    Nov 2011
    Località
    Plutone
    Messaggi
    4,945
    Smartphone
    G Note (PiastrellaPhone)

    Ringraziamenti
    1,574
    Ringraziato 1,671 volte in 1,136 Posts
    Predefinito

    Ragazzi un regalo da parte mia... L'ho già mandato a blu ora ve lo posto... Un wallpaper che ho fatto per la rom

  12. I seguenti 5 Utenti hanno ringraziato ntony17 per il post:

    bluflight13 (17-11-13),guidoiann (17-11-13),iscio (17-11-13),lucaponze (17-11-13),malo2000 (17-11-13)

  13. #7319
    Androidiano L'avatar di darlens4


    Registrato dal
    Jul 2013
    Località
    Sortino (SR)
    Messaggi
    159
    Smartphone
    Samsung Galaxy S4 e Blackberry

    Ringraziamenti
    67
    Ringraziato 12 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da Paolone46 Visualizza il messaggio
    Si si tranquillo...se leggi un po più su, mentre tu flashavi è stato già detto ad un'altro utente
    paolone ho risolto... cioè ho riscaritato tutti i file rifatto tutta la procedura.. e nn si e bloccato sulla scritta samsung s4 ecc ecc... e partito il suono con l'aureola e la scritta samsung....e...... si è bloccato li ... ahaahhaa ogni flash che faccio avanziamo un passo... tra circa 3 o 4 flash riesco ad accenderlo... hahah strano
    Se ti sono stato utile ringraziami con un Thanks




  14. #7320
    Sviluppatore Android L'avatar di luigimak


    Registrato dal
    Jul 2012
    Località
    Catania
    Messaggi
    4,962
    Smartphone
    OnePlus 3, OnePlus 5

    Ringraziamenti
    2,816
    Ringraziato 11,169 volte in 3,451 Posts
    Predefinito

    Aggiornato BetterBatteryStats 1.15.0.0_RC1
    Aggiornato LMT Launcher 2.0_RC5

    UpdateMe > App Universali

  15. I seguenti 4 Utenti hanno ringraziato luigimak per il post:

    bluflight13 (17-11-13),iscio (17-11-13),malo2000 (17-11-13),ntony17 (17-11-13)

Pagina 732 di 999 primaprima ... 232632682722730731732733734742782832 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy