CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 745 di 999 primaprima ... 245645695735743744745746747755795845 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,441 a 7,450 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7441
    Senior Droid L'avatar di davilevi


    Registrato dal
    Jan 2012
    Messaggi
    721

    Ringraziamenti
    248
    Ringraziato 50 volte in 45 Posts
    Predefinito

    Dalla tua risposta presumo che ci sarà qualcos altro da flashare!

  2.  
  3. #7442
    Androidiano VIP L'avatar di Cupo72


    Registrato dal
    Sep 2011
    Località
    Pezze di Greco (Puglia)
    Messaggi
    1,223
    Smartphone
    Note3/S4/Alpha

    Ringraziamenti
    3,357
    Ringraziato 2,067 volte in 738 Posts
    Predefinito

    Quote Originariamente inviato da novalgino Visualizza il messaggio
    ciao ragazzi ho un grave problema con la vostra ROM.
    Da quando l'ho messa ho un "qualcosa" di nome wifi running(me lo indica(betterbattery) che è sempre e perennemente attivo(se non in modalità aereo) che mi finisce la batteria in 4 ore e 50 minuti.

    Come è possibile? ho provato a disinstallare e reinstallare la vostra rom ma senza successo.
    Mi date una mano?
    Inoltre istallando il modem da voi fornito, avendo TRE, il telefono praticamente non prende quasi mai, è possibile cambiare il modem?

    Grazie
    Cosa intendi per disinstallare e reinstallare?
    Hai controllato di aver realmente il modem MJ7? Per farlo digita *#1234# dal tastierino del telefono (se si apre supersu premi il tasto destro) e controlla che nel campo CP ci sia MJ7, se non c'è quello vai nel 3d dei modem e segui la guida
    SE TI SONO STATO UTILE NON MANDARMI DEI FIORI A CASA...TAPPA SUL TASTINO THANKS
    IN ALTERNATIVA POTETE SPAMMARE IN PM NELLA CASELLA DI PAOLONE46

  4. I seguenti 2 Utenti hanno ringraziato Cupo72 per il post:

    bluflight13 (18-11-13),Paolone46 (18-11-13)

  5. #7443
    Senior Droid L'avatar di punkers


    Registrato dal
    Jul 2012
    Messaggi
    468

    Ringraziamenti
    580
    Ringraziato 78 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da ANDROinPAUSA Visualizza il messaggio
    gli switch sicuro li trovi in Updateme
    Gli switch li trovo.. è tutto il resto

    Ho flashato quello che modifica i 4 menu in alto ma mi mancano tutte le scritte e simbolini colorati come wifi data ecc
    LG G4
    Brick -Bootloop - In assistenza



    Samsung Galaxy S7 EDGE
    Work in Progress



    Samsung Galaxy Note 10.1 2014 P605
    Rooted - Rom Aosp

  6. #7444
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da novalgino Visualizza il messaggio
    ciao ragazzi ho un grave problema con la vostra ROM.
    Da quando l'ho messa ho un "qualcosa" di nome wifi running(me lo indica(betterbattery) che è sempre e perennemente attivo(se non in modalità aereo) che mi finisce la batteria in 4 ore e 50 minuti.

    Come è possibile? ho provato a disinstallare e reinstallare la vostra rom ma senza successo.
    Mi date una mano?
    Inoltre istallando il modem da voi fornito, avendo TRE, il telefono praticamente non prende quasi mai, è possibile cambiare il modem?

    Grazie
    Non credo che il tuo problema sia il "wifi running", anche a me è sempre attivo se utilizzo il wifi.
    Confermate anche Voi di averlo sempre attivo con wifi acceso?
    Ultima modifica di persecause; 18-11-13 alle 15:19
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  7. #7445
    Androidiano VIP


    Registrato dal
    Feb 2012
    Località
    Roma
    Messaggi
    1,690
    Smartphone
    Galaxy S4;LG G4;RedmiNote4

    Ringraziamenti
    995
    Ringraziato 491 volte in 329 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    Ma scusate è così importante? Anche io ho le date sballate ma i nandroid fanno perfettamente il loro lavoro... Mi sono fatto l'idea che nessuno sappia in realtà il motivo di quelle date sballate e trovo inutile continuare queste discussioni se alla fine come detto il nandroid funziona... Non è neanche un problema di rom quindi a questo punto direi al massimo di spostare le discussioni nei relativi 3d delle recovery
    Si hai perfettamente ragione: di per sè non è importante, in quanto non impatta nel funzionamento della rom, ma è fortemente antipatico.
    Sarebbe come se, comparando una macchina nuova, trovassi una macchia sulla carrozzeria: l'auto cammina, ma la macchia si vede e ...te rode..
    Non sono convinto che sia una questione diversa dalla rom, perchè come ho descritto nel post illustrativo di tuti i passaggi che ho eseguito, sino a che avevo su la stock, le date erano congruenti con il presente (persino dopo il flash del modem MJ7), ma dopo il flash della ROM..zacchete!, scatta la data dei ruggenti anni '70
    Ripeto: la rom funziona bene, anche se durante la giornata di ieri ho rilevato che alcune apps (forse perchè non compatibili con la 4.3), dopo averle installate, configurate e, persino usate, dopo un pò "sbiadivano" di colore nelle icone , diventando grigie, finchè non le disinstallavo da GESTIONE APPLICAZIONI..
    Inolte qualche sarfallio della sd esterna (formattata su computer, e poi da telefono).
    Ecco...tutto qua...
    Smartphone: LG G4 H815 brand Vodafone;
    Rom: V20L Stock
    Bootloader: Unlock
    Root: YES
    TWRP: YES

    Smartphone: Xiaomi Redmi Note 4 Global SD 4/64;
    Rom: MIUI 9.0.3
    Bootloader: Locked
    Root: No
    TWRP: No

    Se ti sono stato di aiuto clicca su "Thanks". Grazie....

  8. #7446
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    8

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    Cosa intendi per disinstallare e reinstallare?
    Hai controllato di aver realmente il modem MJ7? Per farlo digita *#1234# dal tastierino del telefono (se si apre supersu premi il tasto destro) e controlla che nel campo CP ci sia MJ7, se non c'è quello vai nel 3d dei modem e segui la guida
    il codice da te inserito mj7 sta sotto CP.

    AP: I9505XXUEMJ7
    CP; I9505XXUBMGA
    CSC: I9505ITVEMJ8

    edit: ho reinstallato il modem MJ7 e alla voce CP mi da sempre MGA
    Ultima modifica di novalgino; 18-11-13 alle 15:20

  9. #7447
    Androidiano VIP L'avatar di Cupo72


    Registrato dal
    Sep 2011
    Località
    Pezze di Greco (Puglia)
    Messaggi
    1,223
    Smartphone
    Note3/S4/Alpha

    Ringraziamenti
    3,357
    Ringraziato 2,067 volte in 738 Posts
    Predefinito

    Quote Originariamente inviato da novalgino Visualizza il messaggio
    il codice da te inserito mj7 sta sotto CP.

    AP: I9505XXUEMJ7
    CP; I9505XXUBMGA
    CSC: I9505ITVEMJ8
    CP=MGA = hai il vecchio modem non compatibile con 4.3 vai nel 3d dei modem e segui la guida... Leggi almeno tutta la prima pagina della guida perché credo che se l avessi già fatto il problema non si sarebbe presentato
    SE TI SONO STATO UTILE NON MANDARMI DEI FIORI A CASA...TAPPA SUL TASTINO THANKS
    IN ALTERNATIVA POTETE SPAMMARE IN PM NELLA CASELLA DI PAOLONE46

  10. #7448
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    Località
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    non hai flashato o non ti ha preso il modem, rifai la procedura con odin.

    Ma gli switch azzurri non me li fa scaricare da updateme come mai?


    EDIT: non avevo visto che Cupo ha gia risposto
    se vi sono stato utile non esitate a cliccare su thanks!!

  11. #7449
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,204

    Ringraziamenti
    8,551
    Ringraziato 20,466 volte in 7,972 Posts
    Predefinito

    Quote Originariamente inviato da novalgino Visualizza il messaggio
    il codice da te inserito mj7 sta sotto CP.

    AP: I9505XXUEMJ7
    CP; I9505XXUBMGA
    CSC: I9505ITVEMJ8

    edit: ho reinstallato il modem MJ7 e alla voce CP mi da sempre MGA
    devi flashare 2 volte di seguito con odin togliendo la spunta da auto reboot, c'è tutto specificato nella guida linkata in prima pagina
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  12. Il seguente Utente ha ringraziato bluflight13 per il post:

    Cupo72 (18-11-13)

  13. #7450
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    8

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Cupo72 Visualizza il messaggio
    CP=MGA = hai il vecchio modem non compatibile con 4.3 vai nel 3d dei modem e segui la guida... Leggi almeno tutta la prima pagina della guida perché credo che se l avessi già fatto il problema non si sarebbe presentato
    Ho seguito la guida dei modem, ho reinstallato il modem MJ7 e alla voce CP mi da sempre MGA

Pagina 745 di 999 primaprima ... 245645695735743744745746747755795845 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy