CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 86 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 429 Thanks ricevuti nell'ultimo mese

Pagina 746 di 999 primaprima ... 246646696736744745746747748756796846 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,451 a 7,460 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 Ŕ realtÓ

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7451
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,221

    Ringraziamenti
    8,559
    Ringraziato 20,476 volte in 7,979 Posts
    Predefinito

    Quote Originariamente inviato da novalgino Visualizza il messaggio
    Ho seguito la guida dei modem, ho reinstallato il modem MJ7 e alla voce CP mi da sempre MGA
    Leggi cosa ti ho scritto prima di questo tuo post


    aggiunto su updateme > mod/fix > Attivazione CRT off

    EDIT:

    dimenticavo i thanks a chi mi ha aiutato a testare la mod, malo2000, cupo72, paolone46, peppuzzo84


    EDIT 2: appena posso saranno inseriti anche i widget meteo con le trasparenze
    Ultima modifica di bluflight13; 18-11-13 alle 15:39
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  2. I seguenti 14 Utenti hanno ringraziato bluflight13 per il post:

    ANDROinPAUSA (18-11-13),Blusky11 (18-11-13),boomby78 (18-11-13),csabato (18-11-13),Cupo72 (18-11-13),EnriDroide (18-11-13),iscio (18-11-13),lucaponze (18-11-13),malo2000 (19-11-13),novalgino (18-11-13),Paolone46 (18-11-13),peppuzzo84 (18-11-13),punkers (18-11-13),terzo33 (18-11-13)

  3.  
  4. #7452
    Androidiano VIP L'avatar di Cupo72


    Registrato dal
    Sep 2011
    LocalitÓ
    Pezze di Greco (Puglia)
    Messaggi
    1,223
    Smartphone
    Note3/S4/Alpha

    Ringraziamenti
    3,357
    Ringraziato 2,067 volte in 738 Posts
    Predefinito

    Quote Originariamente inviato da csabato Visualizza il messaggio
    Si hai perfettamente ragione: di per sŔ non Ŕ importante,..............
    In realtÓ lo vedo pi¨ come comprare la macchina nuova e trovare nel cassettino il portadocumenti in plastica invece che in pelle... La vernice ha una funzione protettiva oltre che estetica ed un difetto nella colorazione pu˛ implicare un problema di tenuta nel tempo.... Per le colpe della rom in questo posso dire che la prima volta che ho avuto questo problema Ŕ stato il giorno dopo aver comprato il telefono flashando il deodex mdm. Quindi non credo sia imputabile alla rom.

    Edit: @novalgino LEGGI attentamente la prima pagina della guida.... Tutta... Troverai una miniguida per chi ha problemi a flashare il modem
    Ultima modifica di Cupo72; 18-11-13 alle 15:42
    SE TI SONO STATO UTILE NON MANDARMI DEI FIORI A CASA...TAPPA SUL TASTINO THANKS
    IN ALTERNATIVA POTETE SPAMMARE IN PM NELLA CASELLA DI PAOLONE46

  5. I seguenti 5 Utenti hanno ringraziato Cupo72 per il post:

    bluflight13 (18-11-13),csabato (18-11-13),iscio (18-11-13),Paolone46 (18-11-13),peppuzzo84 (18-11-13)

  6. #7453
    Androidiano VIP L'avatar di terzo33


    Registrato dal
    Jul 2012
    LocalitÓ
    Palermo
    Messaggi
    1,614
    Smartphone
    Galaxy S4

    Ringraziamenti
    488
    Ringraziato 342 volte in 227 Posts
    Predefinito

    Quote Originariamente inviato da davilevi Visualizza il messaggio
    Dalla tua risposta presumo che ci sarÓ qualcos altro da flashare!
    Ho provato la galleria del Note III... funziona ma a me sembra identica a quella dell'S4...
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: BoBCaTROM v.13
    KERNEL: Jeboo
    MODEM: Stock MJ7
    OPERATORE: Vodafone
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

  7. #7454
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    LocalitÓ
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Confermate anche voi che avete il processo "wifi running" (da betterbattery) sempre attivo quando Ŕ attivo il wifi???
    Di che si tratta?
    Thks
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  8. #7455
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,221

    Ringraziamenti
    8,559
    Ringraziato 20,476 volte in 7,979 Posts
    Predefinito

    Quote Originariamente inviato da persecause Visualizza il messaggio
    Confermate anche voi che avete il processo "wifi running" (da betterbattery) sempre attivo quando Ŕ attivo il wifi???
    Di che si tratta?
    Thks
    Mi Ŕ successo una volta sola, l'ho trovato attivo per pi¨ di un'ora. Ho riavviato, caricato il telefono, e dopo Ŕ rientrato tutto nella norma
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  9. I seguenti 4 Utenti hanno ringraziato bluflight13 per il post:

    csabato (18-11-13),iscio (18-11-13),peppuzzo84 (18-11-13),persecause (18-11-13)

  10. #7456
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    LocalitÓ
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Mi Ŕ successo una volta sola, l'ho trovato attivo per pi¨ di un'ora. Ho riavviato, caricato il telefono, e dopo Ŕ rientrato tutto nella norma
    azz, quindi Ŕ anomalo averlo attivo?
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  11. #7457
    Androidiano VIP L'avatar di Cupo72


    Registrato dal
    Sep 2011
    LocalitÓ
    Pezze di Greco (Puglia)
    Messaggi
    1,223
    Smartphone
    Note3/S4/Alpha

    Ringraziamenti
    3,357
    Ringraziato 2,067 volte in 738 Posts
    Predefinito

    Quote Originariamente inviato da persecause Visualizza il messaggio
    Confermate anche voi che avete il processo "wifi running" (da betterbattery) sempre attivo quando Ŕ attivo il wifi???
    Di che si tratta?
    Thks
    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Mi Ŕ successo una volta sola, l'ho trovato attivo per pi¨ di un'ora. Ho riavviato, caricato il telefono, e dopo Ŕ rientrato tutto nella norma
    Quote Originariamente inviato da persecause Visualizza il messaggio
    azz, quindi Ŕ anomalo averlo attivo?
    http://forum.xda-developers.com/show...php?p=47355744
    SE TI SONO STATO UTILE NON MANDARMI DEI FIORI A CASA...TAPPA SUL TASTINO THANKS
    IN ALTERNATIVA POTETE SPAMMARE IN PM NELLA CASELLA DI PAOLONE46

  12. I seguenti 5 Utenti hanno ringraziato Cupo72 per il post:

    bluflight13 (18-11-13),csabato (18-11-13),Paolone46 (18-11-13),peppuzzo84 (18-11-13),skynet (18-11-13)

  13. #7458
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    LocalitÓ
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Ma anche voi nei processi in esecuzione nella rom full avete:

    filter Installer
    aggiornamento software
    mobeam service application
    factory mode
    smartcard service
    com.sec.android.app.keyguard

    cosa sono? Se non necessari si possono bloccare?
    se vi sono stato utile non esitate a cliccare su thanks!!

  14. #7459
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    8

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dunque....dopo lunga e penosa malattia il modem ha deciso di cambiare.

    GRAZIE RAGAZZI PER LA PAZIENZA E L'AIUTO CHE MI AVETE DATO.

    ora controllo il wifi running e la batteria

  15. #7460
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    LocalitÓ
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    non si risolve, a me Ŕ sempre attivo di pari passo a "wifi on"
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

Pagina 746 di 999 primaprima ... 246646696736744745746747748756796846 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy