CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 86 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 429 Thanks ricevuti nell'ultimo mese

Pagina 75 di 999 primaprima ... 2565737475767785125175575 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 741 a 750 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 è realtà

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #741
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    Località
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Anche a me su google dava errore ma poi mi sono loggato con il mio account ed è partito il download. Per l'installazinoe altamente consigliato, come da post precedente pag.71, wipe data - cache - dalvik cache.

    se nelle impostazioni non vedi i collegamenti nella schermata di blocco fai un full wipe e forse tornano per selezionare lte segui la guida di raffaele88
    se vi sono stato utile non esitate a cliccare su thanks!!

  2. Il seguente Utente ha ringraziato skynet per il post:

    rrich (13-06-13)

  3.  
  4. #742
    Androidiano VIP L'avatar di malo2000


    Registrato dal
    May 2011
    Messaggi
    3,361

    Ringraziamenti
    4,420
    Ringraziato 4,365 volte in 1,674 Posts
    Predefinito

    Quote Originariamente inviato da rrich Visualizza il messaggio
    credo che non cambi proprio nulla giusto?

    comunque in updateme c'è qualcosa che non va, quando tento di scaricare la rom dice errore nel download


    e invece sul sito google esce :




    nel caso riuscissi a scaricarla, posso tranquillamente flasharla senza fare alcun wipe? ho la blumak 1.0
    Per i wipe quando si cambia base è meglio farli tutti....in questa settimana ho letto in giro che viene consigliato anche il flash del fw originale (seguito da root,flash della recovery e flash della rom).....di sicuro cambiano molte cose e se vuoi provare solo con i wipe cache e dalvik sei liberissimo di farlo....tieni presente che se hai problemi però la causa potrebbe essere questa

    Inviato dal mio GT-I9505 con Tapatalk 2

  5. I seguenti 7 Utenti hanno ringraziato malo2000 per il post:

    6pudu5 (13-06-13),bluflight13 (13-06-13),carotix (13-06-13),iscio (13-06-13),MaRkO72 (13-06-13),peppuzzo84 (13-06-13),rrich (13-06-13)

  6. #743
    Androidiano L'avatar di MaRkO72


    Registrato dal
    Dec 2010
    Località
    Gattico (no)
    Messaggi
    281
    Smartphone
    Galaxy S6 edge - Gear S2

    Ringraziamenti
    895
    Ringraziato 75 volte in 60 Posts
    Predefinito

    Ciao a tutti, ho installato la rom con solo 2 wipe sulla blumak 1.0 sembra tutto ok niente scia, lte presente e collegamenti lock ci sono.
    siete grandi Ciao Ciao

  7. I seguenti 2 Utenti hanno ringraziato MaRkO72 per il post:

    bluflight13 (13-06-13),iscio (13-06-13)

  8. #744
    Senior Droid


    Registrato dal
    Oct 2011
    Località
    Delta del Po
    Messaggi
    368
    Smartphone
    Oneplus One

    Ringraziamenti
    159
    Ringraziato 47 volte in 37 Posts
    Predefinito

    che wipe hai fatto? cache e dalvik?

  9. #745
    Androidiano L'avatar di MaRkO72


    Registrato dal
    Dec 2010
    Località
    Gattico (no)
    Messaggi
    281
    Smartphone
    Galaxy S6 edge - Gear S2

    Ringraziamenti
    895
    Ringraziato 75 volte in 60 Posts
    Predefinito

    Si non ho fatto il data.

  10. I seguenti 2 Utenti hanno ringraziato MaRkO72 per il post:

    iscio (13-06-13),sandrinomio (13-06-13)

  11. #746
    Senior Droid L'avatar di rrich


    Registrato dal
    Oct 2011
    Messaggi
    323
    Smartphone
    Samsung Galaxy S4 e Note 3

    Ringraziamenti
    112
    Ringraziato 31 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da skynet Visualizza il messaggio
    Anche a me su google dava errore ma poi mi sono loggato con il mio account ed è partito il download. Per l'installazinoe altamente consigliato, come da post precedente pag.71, wipe data - cache - dalvik cache.

    se nelle impostazioni non vedi i collegamenti nella schermata di blocco fai un full wipe e forse tornano per selezionare lte segui la guida di raffaele88
    niente il download non va neanche così....ha raggiunto la quota massima. Mentre su updateme non va ancora.

  12. #747
    Androidiano VIP L'avatar di terzo33


    Registrato dal
    Jul 2012
    Località
    Palermo
    Messaggi
    1,614
    Smartphone
    Galaxy S4

    Ringraziamenti
    488
    Ringraziato 342 volte in 227 Posts
    Predefinito

    Ragazzi ma le app scaricate dal play store in quale cartella le trovo?
    grazie
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: BoBCaTROM v.13
    KERNEL: Jeboo
    MODEM: Stock MJ7
    OPERATORE: Vodafone
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

  13. #748
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,221

    Ringraziamenti
    8,559
    Ringraziato 20,476 volte in 7,979 Posts
    Predefinito

    Quote Originariamente inviato da iscio Visualizza il messaggio
    maldedetti ma sembra praticamente identica, quindi...

    Quote Originariamente inviato da terzo33 Visualizza il messaggio
    Ragazzi ma le app scaricate dal play store in quale cartella le trovo?
    grazie
    In che senso? Si installano nella memoria di sistema come sempre

    Quote Originariamente inviato da rrich Visualizza il messaggio
    niente il download non va neanche così....ha raggiunto la quota massima. Mentre su updateme non va ancora.
    Non andrà nemmeno updateme perchè sarà stata superata la soglia massima di download, troppi


    Aggiunto in prima pagina secondo mirror di download:

    Ultima modifica di bluflight13; 13-06-13 alle 11:13
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  14. I seguenti 5 Utenti hanno ringraziato bluflight13 per il post:

    6pudu5 (13-06-13),iscio (13-06-13),malo2000 (13-06-13),Paolone46 (13-06-13),peppuzzo84 (13-06-13)

  15. #749
    Senior Droid


    Registrato dal
    Dec 2010
    Località
    conegliano
    Messaggi
    304
    Smartphone
    galaxy s6 edge plus

    Ringraziamenti
    59
    Ringraziato 21 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da sandrinomio Visualizza il messaggio
    che wipe hai fatto? cache e dalvik?
    Anche io ho fatto come lui tutto ok ho anche i collegamenti rapidi nella schermata di blocco

  16. #750
    Androidiano VIP L'avatar di terzo33


    Registrato dal
    Jul 2012
    Località
    Palermo
    Messaggi
    1,614
    Smartphone
    Galaxy S4

    Ringraziamenti
    488
    Ringraziato 342 volte in 227 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    In che senso? Si installano nella memoria di sistema come sempre
    Prima nell'S3 le applicazioni(.apk) installate le trovavo in Data/App e in System/App quelle di sistema. .. adesso trovo soltanto quelle di sistema ma non quelle che scarico dal play store...
    Ad esempio se installo Facebook dal play store dove trovo l'apk?
    DEVICE: Samsung Galaxy S4 16GB White Frost
    ROM: BoBCaTROM v.13
    KERNEL: Jeboo
    MODEM: Stock MJ7
    OPERATORE: Vodafone
    EXT MEMORY: Samsung MicroSDHC 32gb Classe 10 UHS-I

Pagina 75 di 999 primaprima ... 2565737475767785125175575 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy