CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 86 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 429 Thanks ricevuti nell'ultimo mese

Pagina 885 di 999 primaprima ... 385785835875883884885886887895935985 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 8,841 a 8,850 su 9983
Discussione:

[ROM GT-I9505] La perfezione non esiste ma la BLUMAK2000 MK8 V3.1 Ŕ realtÓ

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #8841
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,221

    Ringraziamenti
    8,559
    Ringraziato 20,476 volte in 7,979 Posts
    Predefinito

    Quote Originariamente inviato da ingbinno Visualizza il messaggio
    Salve. So che magari non Ŕ la sezione giusta ma volevo sapere come fare per installare la tastiera presente sul note 3 sul mio s4..quella bianca.Qualcuno sa dirmi i vari passaggi da eseguire in recovery prima del flash dello zip??
    Ps : potete mettere anche il link dello zip (se l'avete) ve ne sarei grato
    Chiedi in HELP MODDING per le info generiche che non c'entrano con la rom
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  2.  
  3. #8842
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    474
    Smartphone
    galaxy s4

    Ringraziamenti
    152
    Ringraziato 34 volte in 24 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Abbiamo provato una modifica. Scarica adesso da temature icone/statusbar la status stock 3.1 e poi riscarica e flasha la tendina di Paolone, vedrai che funziona
    a me ora ha funzionato

  4. #8843
    Senior Droid L'avatar di garf02


    Registrato dal
    Jul 2011
    Messaggi
    546
    Smartphone
    Huawei P10

    Ringraziamenti
    33
    Ringraziato 226 volte in 124 Posts
    Predefinito

    Non so se lo avete notato, ma nel build.prop c'Ŕ un errore nella terz'ultima riga:
    ro.ril.enable.amr.widrband=1

    invece dovrebbe essere:
    ro.ril.enable.amr.wideband=1

  5. I seguenti 3 Utenti hanno ringraziato garf02 per il post:

    bluflight13 (22-12-13),csrurt (22-12-13),persecause (22-12-13)

  6. #8844
    Androidiano L'avatar di mrnos46


    Registrato dal
    Jan 2012
    LocalitÓ
    Carpaneto Piacentino
    Messaggi
    222
    Smartphone
    Oneplus One

    Ringraziamenti
    37
    Ringraziato 23 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Abbiamo provato una modifica. Scarica adesso da temature icone/statusbar la status stock 3.1 e poi riscarica e flasha la tendina di Paolone, vedrai che funziona
    Adesso funziona la tendina ma l'orologio ad dx con le icone di sistema a dx non funziona piu?...consigli?

  7. #8845
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,221

    Ringraziamenti
    8,559
    Ringraziato 20,476 volte in 7,979 Posts
    Predefinito

    Quote Originariamente inviato da garf02 Visualizza il messaggio
    Non so se lo avete notato, ma nel build.prop c'Ŕ un errore nella terz'ultima riga:
    ro.ril.enable.amr.widrband=1

    invece dovrebbe essere:
    ro.ril.enable.amr.wideband=1
    No non ci avevo mai fatto caso

    Quote Originariamente inviato da mrnos46 Visualizza il messaggio
    Adesso funziona la tendina ma l'orologio ad dx con le icone di sistema a dx non funziona piu?...consigli?
    Quale intendi? Quelle di cupo? Erano state testate quelle
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  8. #8846
    Androidiano VIP L'avatar di Paolone46


    Registrato dal
    May 2012
    LocalitÓ
    Latina (LT)
    Messaggi
    1,970
    Smartphone
    G4 With only BluMak2000 Rom

    Ringraziamenti
    4,473
    Ringraziato 5,507 volte in 1,676 Posts
    Predefinito

    Quote Originariamente inviato da mrnos46 Visualizza il messaggio
    Adesso funziona la tendina ma l'orologio ad dx con le icone di sistema a dx non funziona piu?...consigli?
    Ho appena provato io quello blu e funziona...come puoi vedere dallo screen


    Edit: e pure il bianco
    Ultima modifica di Paolone46; 22-12-13 alle 18:11
    SE TI SONO STATO UTILE.....Manda dei fiori a casa di Cupo72

  9. Il seguente Utente ha ringraziato Paolone46 per il post:

    bluflight13 (22-12-13)

  10. #8847
    Androidiano L'avatar di mrnos46


    Registrato dal
    Jan 2012
    LocalitÓ
    Carpaneto Piacentino
    Messaggi
    222
    Smartphone
    Oneplus One

    Ringraziamenti
    37
    Ringraziato 23 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Quale intendi? Quelle di cupo? Erano state testate quelle
    io l'avevo gia installato. ho installato lo stock, poi riavviato e installato homer e quella con orologio e icone di sistema a dx ma Ŕ rimasto tutto centrale

  11. #8848
    Androidiano VIP L'avatar di iscio


    Registrato dal
    Jul 2011
    LocalitÓ
    Bergamo
    Messaggi
    3,050
    Smartphone
    galaxy s4

    Ringraziamenti
    5,461
    Ringraziato 2,590 volte in 1,138 Posts
    Predefinito

    adry questo Ŕ il link da dove avevamo preso gli effetti [MOD] TW lockscreen "lens flare" mods (july27) 5 orb colours and blood - xda-developers

    <---- Se vi sono stato utile thanksatemi

  12. Il seguente Utente ha ringraziato iscio per il post:

    bluflight13 (22-12-13)

  13. #8849
    Androidiano L'avatar di darlens4


    Registrato dal
    Jul 2013
    LocalitÓ
    Sortino (SR)
    Messaggi
    159
    Smartphone
    Samsung Galaxy S4 e Blackberry

    Ringraziamenti
    67
    Ringraziato 12 volte in 10 Posts
    Predefinito

    Scuate ho un problema nn mi fa inviare sms , ho controllato le impostazioni e centro messaggi ed e tutto apposto...
    Mi rimane invio incorso
    Se ti sono stato utile ringraziami con un Thanks




  14. #8850
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    LocalitÓ
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da garf02 Visualizza il messaggio
    Non so se lo avete notato, ma nel build.prop c'Ŕ un errore nella terz'ultima riga:
    ro.ril.enable.amr.widrband=1

    invece dovrebbe essere:
    ro.ril.enable.amr.wideband=1
    Quindi Ŕ giusto modificarlo e riavviare il cellulare?
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

Pagina 885 di 999 primaprima ... 385785835875883884885886887895935985 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy