CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 36 di 36 primaprima ... 26343536
Visualizzazione dei risultati da 351 a 354 su 354
Discussione:

[ROM GT I9505][JB 4.2.2]Unofficial P.A.C True All in 1 ROM[HALO]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #351
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,635

    Ringraziamenti
    1,866
    Ringraziato 13,989 volte in 9,265 Posts
    Predefinito

    Quote Originariamente inviato da barrubba Visualizza il messaggio
    Se dovessi passare dalla pac alla imperium devo fare qualche passaggio particolare o basta seguire le info sul post della imperium?
    dovrebbe bastare il full wipe, però devi controllare sicuramente il modem che hai... e probabilmente il bootloader.
    Chiedi nel thread della imperium
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  2.  
  3. #352
    Androidiano L'avatar di barrubba


    Registrato dal
    Oct 2011
    Messaggi
    104

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    dalla 4.2.2 ho fatto i due wipe e poi ho flashato l'ultima 4.4.4.
    Il problema è il segnale. lo perde spesso in standby e devo aspettare un po oppure registrare manualmente io la rete dalle opzioni.
    provo a riflashare?

  4. #353
    Androidiano L'avatar di barrubba


    Registrato dal
    Oct 2011
    Messaggi
    104

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    ok ho aggiornato la pac alla 4.4.4 e messo il kernel KT.
    Il problema, anche prima dell'aggiornam del kernel è la linea !!!
    non c'è segnale, a meno che non accendo e spengo il modo aereo, o mi registro manualmente sulla rete.

    da qui [REF] GALAXY S4 (I9500/I9505) GSM / NON-HLOS… | Samsung Galaxy S 4 i9500, i9505, i9505G, i9506 | XDA Forums ho flashato con odin il modem con la stessa base del mio, ma al riavvio dopo animazione pacrom, schermo nero!!
    che faccio?

    e poi perchè se si scarica e si spegne mi lampeggia il led blu e nn si accende (anche se in carica) a meno di nn dover togliere la batteriA???

  5. #354
    Baby Droid


    Registrato dal
    Jul 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Il link delle GApps non va, se andassi invece sul sito ufficiale basterebbe comunque scaricare la versione 4.4.2 oppure altre?

    Grazie

Pagina 36 di 36 primaprima ... 26343536

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy