CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 435 Thanks ricevuti nell'ultimo mese

Pagina 100 di 182 primaprima ... 50909899100101102110150 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 991 a 1,000 su 1814
Discussione:

[ROM GT-I9505] Omega ROM ●►JB 4.2.2 - 4.3 Omega Files●►●►Fully Modded◄●

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #991
    Androidiano VIP L'avatar di gatsuu


    Registrato dal
    Mar 2012
    Località
    Napoli
    Messaggi
    2,728
    Smartphone
    iPhone 6S

    Ringraziamenti
    285
    Ringraziato 873 volte in 668 Posts
    Predefinito

    Quote Originariamente inviato da stefio1992 Visualizza il messaggio
    mi spiegate come faccio a sapere se ho il vecchio o nuovo bootloader? flashare il modem serve per risolvere i problemi di ricezione ? e poi hanno risolto il problema che quando arriva al 10% non c 'è piu segnale?
    Si è risolto.
    Per vedere il bootloader che hai manda s4 in download mode e se leggi qualche dicitura inerente a knox warranty vuol dire che hai il nuovo bootloader.

    Quote Originariamente inviato da Aiden88 Visualizza il messaggio
    Avendo appena messo la v15 basata su firmware XXUEMJ9 Android 4.3 26/10/2013 (che a brevissimo sarà disponibile per tutti), mi consigliate di mettere il relativo modem+ril (ho Tim)
    Per ora ho ancora lo XUEMJ5 (vecchio bootloade), messo per installare la prima Omega 4.3 onde evitare problemi.
    Ril + modem MJ7 per ora è ancora il migliore rispetto al MJ9 e altri, quindi puoi anche lasciare perdere.

  2.  
  3. #992
    Androidiano


    Registrato dal
    Jul 2010
    Località
    Treviso
    Messaggi
    259
    Smartphone
    LG G2 D802A

    Ringraziamenti
    62
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Chi ha flashato la 15? Differenze? Basta flashare senza nessun wipe giusto?
    Ultima modifica di davideco; 18-11-13 alle 15:51

  4. #993
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    56

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ho il vecchio bootloader ma sono ritornato allo stock perchè ogni volta che si blocca lo schermo c'è scritto nessun servizio e devo aspettare 5/10 min prima che torna il servizio e poi flasho il modem odin mi dice fail

  5. #994
    Androidiano VIP L'avatar di gatsuu


    Registrato dal
    Mar 2012
    Località
    Napoli
    Messaggi
    2,728
    Smartphone
    iPhone 6S

    Ringraziamenti
    285
    Ringraziato 873 volte in 668 Posts
    Predefinito

    Quote Originariamente inviato da stefio1992 Visualizza il messaggio
    ho il vecchio bootloader ma sono ritornato allo stock perchè ogni volta che si blocca lo schermo c'è scritto nessun servizio e devo aspettare 5/10 min prima che torna il servizio e poi flasho il modem odin mi dice fail
    1) Flasha in phone questo pacchetto: DepositFiles
    2) Fai un full wipe e full format da recovery custom.
    3) Flasha l'omega v15 dalla recovery e sei apposto.

  6. #995
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    56

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ho fatto cosi e purtroppo ho avuto problemi

  7. #996
    Androidiano VIP L'avatar di gatsuu


    Registrato dal
    Mar 2012
    Località
    Napoli
    Messaggi
    2,728
    Smartphone
    iPhone 6S

    Ringraziamenti
    285
    Ringraziato 873 volte in 668 Posts
    Predefinito

    Quote Originariamente inviato da stefio1992 Visualizza il messaggio
    ho fatto cosi e purtroppo ho avuto problemi
    Sicuro che tu abbia fatto tutto alla lettera?
    Se si, allora vai di deep clean 1, poi flashi il modem che ti ho linkato prima e continui.

    http://www.androidiani.com/forum/mod...deepclean.html

  8. #997
    Senior Droid


    Registrato dal
    Aug 2013
    Località
    Napoli
    Messaggi
    345
    Smartphone
    Samsung Galaxy S4 LTE

    Ringraziamenti
    59
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Ragazzi due domande semplici:
    1- sono sull'Omega v14,se flasho da recovery la v 15 perdo tutti i dati?
    2- ho notato (sempre sulla omega 14) che a schermo bloccato,quando arrivano le notifiche di facebook, e abbasso il centro notifiche e tappo sulla notifica (sempre tutto a schermo bloccato), non succede nulla..devo sbloccare lo schermo e si apre automaticamente la pagina della relativa notifica..lo fa solo con facebook,con whatsapp invece è leggermente lenta l'apertura rispetto ad android 4.2.2.. è normale? soluzioni?
    per il resto tutto perfetto

  9. #998
    Androidiano L'avatar di smilzo666


    Registrato dal
    Jul 2013
    Messaggi
    63

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, come posso istallare omega v 1.5 partendo dalla blumak2000 mga itv? grazie.

  10. #999
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    75

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti due domande:
    Vale la pena passare da 13.2 con modem mj7 alla 15? Non mi pare ci siano sostanziali migliormanenti e il bug delle animazioni non è stato ancora risolto.

    Come faccio a vedere che modem lte ho installato?
    Grazie

  11. #1000
    Androidiano VIP L'avatar di gatsuu


    Registrato dal
    Mar 2012
    Località
    Napoli
    Messaggi
    2,728
    Smartphone
    iPhone 6S

    Ringraziamenti
    285
    Ringraziato 873 volte in 668 Posts
    Predefinito

    Quote Originariamente inviato da elpkingbad Visualizza il messaggio
    Ragazzi due domande semplici:
    1- sono sull'Omega v14,se flasho da recovery la v 15 perdo tutti i dati?
    2- ho notato (sempre sulla omega 14) che a schermo bloccato,quando arrivano le notifiche di facebook, e abbasso il centro notifiche e tappo sulla notifica (sempre tutto a schermo bloccato), non succede nulla..devo sbloccare lo schermo e si apre automaticamente la pagina della relativa notifica..lo fa solo con facebook,con whatsapp invece è leggermente lenta l'apertura rispetto ad android 4.2.2.. è normale? soluzioni?
    per il resto tutto perfetto
    1) No, ti basta fare solo wipe cache, wipe dalvik cache e format /system, così non perdi nulla.
    2) Vedi se aggiornando risolvi.

    Quote Originariamente inviato da smilzo666 Visualizza il messaggio
    Ciao a tutti, come posso istallare omega v 1.5 partendo dalla blumak2000 mga itv? grazie.
    Ti basta flashare il modem che ho linkato qualche post più sopra, poi fai un full wipe e full format e installi subito la rom.

    Quote Originariamente inviato da gingodirla Visualizza il messaggio
    Ciao a tutti due domande:
    Vale la pena passare da 13.2 con modem mj7 alla 15? Non mi pare ci siano sostanziali migliormanenti e il bug delle animazioni non è stato ancora risolto.

    Come faccio a vedere che modem lte ho installato?
    Grazie
    Siamo li, se vuoi puoi installarla su facendo solo wipe cache e wipe dalvik cache e format /system, così non perdi nulla.

Pagina 100 di 182 primaprima ... 50909899100101102110150 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy