CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 435 Thanks ricevuti nell'ultimo mese

Pagina 174 di 182 primaprima ... 74124164172173174175176 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,731 a 1,740 su 1814
Discussione:

[ROM GT-I9505] Omega ROM ●►JB 4.2.2 - 4.3 Omega Files●►●►Fully Modded◄●

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1731
    Baby Droid L'avatar di Aiden88


    Registrato dal
    Jun 2013
    Messaggi
    36
    Smartphone
    Samsung Galaxy Note 4 910F

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gerardo87 Visualizza il messaggio
    Per mettere la omega mantenendo il vecchio bootloader basta flashare la omega e poi flashare subito dopo un kernel modificato (ad es. Kt kernel). Infine riavvii il dispositivo
    Tu hai messo Kt Kernel e ti funge senza intoppi? Perdona il terzo grado, ma forse mi sono finalmente deciso a fare l'upgrade
    E' lui no?
    Devo flashare anche il modem che indica Indie nelle istruzioni no?

    EDIT: aggiornato alla v28 senza flashare i modem. Sembra che tutto funzioni, a parte qualche piccolo bug
    Ultima modifica di Aiden88; 12-05-14 alle 16:44
    ROM: ALEXNDR.N910FXXU1POK1_DevBase_v2.1 Odexed
    BOOTLOADER: N910FXXU1POK1
    KERNEL: KERNEL_N910FXXU1POK1_Stock_patched
    MODEM: POK1

  2.  
  3. #1732
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti raga, io monto la v28 e kernel KT con profilo sleeping dragon quad core, ma la batteria dura pochino, tra l'altro la mia ragazza con s4 stock da quando ha aggiornato a kitkat non le dura anche a lei granchŔ la batteria....sarÓ problema della 4.4.2 sul nostro terminale? Non riesco proprio a capire, ha mesi che impazzisco appresso a sto telefono, ci faccio a stento una giornata (12 ore) e se mi va bene arrivo a 2 ore di schermo...Consigli? Avevo provato a downgradare alla 4.3 cosi per verifica ma anche flashando il modem corretto avevo l'audio inesistente sul cell.

  4. #1733
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    LocalitÓ
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da Aiden88 Visualizza il messaggio
    Tu hai messo Kt Kernel e ti funge senza intoppi? Perdona il terzo grado, ma forse mi sono finalmente deciso a fare l'upgrade
    E' lui no?
    Devo flashare anche il modem che indica Indie nelle istruzioni no?

    EDIT: aggiornato alla v28 senza flashare i modem. Sembra che tutto funzioni, a parte qualche piccolo bug
    Ora sono sulla echoe per˛ sto tutt'ora montando l'ultimo kt kernel e tutto va alla grande per il modem personalmente mi trovo molto bene con L'FNC9

    Quote Originariamente inviato da Deegra87 Visualizza il messaggio
    Salve a tutti raga, io monto la v28 e kernel KT con profilo sleeping dragon quad core, ma la batteria dura pochino, tra l'altro la mia ragazza con s4 stock da quando ha aggiornato a kitkat non le dura anche a lei granchŔ la batteria....sarÓ problema della 4.4.2 sul nostro terminale? Non riesco proprio a capire, ha mesi che impazzisco appresso a sto telefono, ci faccio a stento una giornata (12 ore) e se mi va bene arrivo a 2 ore di schermo...Consigli? Avevo provato a downgradare alla 4.3 cosi per verifica ma anche flashando il modem corretto avevo l'audio inesistente sul cell.
    Se hai il nuovo bootloader non puoi fare downgrade. Per la batteria invece puoi provare il profile misanthrope v2 + script hydra oppure il profilo in test smooth operator lite + script omonimo
    Ultima modifica di Gerardo87; 12-05-14 alle 21:23
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  5. #1734
    Baby Droid L'avatar di Aiden88


    Registrato dal
    Jun 2013
    Messaggi
    36
    Smartphone
    Samsung Galaxy Note 4 910F

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gerardo87 Visualizza il messaggio
    Ora sono sulla echoe per˛ sto tutt'ora montando l'ultimo kt kernel e tutto va alla grande per il modem personalmente mi trovo molto bene con l'NFC9
    Per caso anche a te in modalitÓ S-View (con cover) il tasto home non accende lo schermo?
    Ovviamente sempre che tu abbia una cover con S-view XD

    EDIT: sembra una cosa "normale", lo riscontrano vari utenti con varie Rom. Fonte XDA
    Ultima modifica di Aiden88; 12-05-14 alle 20:12
    ROM: ALEXNDR.N910FXXU1POK1_DevBase_v2.1 Odexed
    BOOTLOADER: N910FXXU1POK1
    KERNEL: KERNEL_N910FXXU1POK1_Stock_patched
    MODEM: POK1

  6. #1735
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    LocalitÓ
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da Aiden88 Visualizza il messaggio
    Per caso anche a te in modalitÓ S-View (con cover) il tasto home non accende lo schermo?
    Ovviamente sempre che tu abbia una cover con S-view XD

    EDIT: sembra una cosa "normale", lo riscontrano vari utenti con varie Rom. Fonte XDA
    Si ti confermo la voce di xda. Sulla imperium rom per˛ pare che col build.prop dell's4 non abbiano problemi con l's-view cover. Forse nel relativo 3d su xda potresti trovare una soluzione al tuo caso ma rimanendo su omega rom

    Edit: scusami il tuo problema Ŕ relativo solo al pulsante home non funzionante quindi come non detto, sorry
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  7. #1736
    Androidiano


    Registrato dal
    Jun 2011
    LocalitÓ
    Benevento
    Messaggi
    212

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Qualche news sull'aggiornamento della ROM? E' da molto che non esce qualcosa...

  8. #1737
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    20

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Mrpaoletto Visualizza il messaggio
    Qualche news sull'aggiornamento della ROM? E' da molto che non esce qualcosa...

    Uscita la v29 su base XXUFNDG

  9. #1738
    Androidiano L'avatar di mrsisu


    Registrato dal
    Aug 2011
    Messaggi
    60

    Ringraziamenti
    20
    Ringraziato 7 volte in 6 Posts
    Predefinito

    v30 disponibile per il download!!

  10. #1739
    Androidiano


    Registrato dal
    Jun 2011
    LocalitÓ
    Benevento
    Messaggi
    212

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho montato la v29 e subito dopo Ŕ uscita la v30. Grrrr

    Inviato dal mio GT-I9505 usando Androidiani App

  11. #1740
    Senior Droid


    Registrato dal
    Aug 2013
    LocalitÓ
    Napoli
    Messaggi
    345
    Smartphone
    Samsung Galaxy S4 LTE

    Ringraziamenti
    59
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Qualcuno di voi ha risolto i continui riavvii presenti sulla rom Omega v19 basata su android 4.3? poichŔ forse ho trovato una soluzione e vorrei condividerla con voi..notavo che ad ogni riavvio si aggiornava qualche app dal google play (spesso l'app era OmegaFiles,ma capitava con tutte le comuni applicazioni)..quindi ho pensato di disattivare gli aggiornamenti automatici che avevo impostato tramite wifi e li disabilito permanetemente,in modo da aggiornare tutto manualmente nel google play store..sono tre giorni e con piacevole sorpresa noto che i riavii sono scomparsi..qualcuno di voi ha provato altre soluzioni? se provate questa fatemi sapere

Pagina 174 di 182 primaprima ... 74124164172173174175176 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy