CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 435 Thanks ricevuti nell'ultimo mese

Pagina 85 di 182 primaprima ... 3575838485868795135 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 841 a 850 su 1814
Discussione:

[ROM GT-I9505] Omega ROM ●►JB 4.2.2 - 4.3 Omega Files●►●►Fully Modded◄●

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #841
    Senior Droid L'avatar di fats


    Registrato dal
    Jul 2012
    Messaggi
    316

    Ringraziamenti
    50
    Ringraziato 42 volte in 38 Posts
    Predefinito

    Quote Originariamente inviato da Gerardo87 Visualizza il messaggio
    Che io sappia il downgrade a firmware precedenti (o rom basate su essi) che hanno il vecchio bootloader, non si può fare in nessun caso. Ovvero non posso mettere, con nuovo bootloader, una rom basata su firmware 4.2.2
    Può essere ma nel mio caso passavo alla omega 13.2 basata sull'ultimo firmware 4.3 mj5 per cui non riesco a spiegarmi l'anomalia.
    In uso LG G Flex 2, Meizu M2

  2.  
  3. #842
    Androidiano VIP L'avatar di Vicky706


    Registrato dal
    Apr 2012
    Località
    Sesame Street
    Messaggi
    1,403
    Smartphone
    Note edge

    Ringraziamenti
    732
    Ringraziato 620 volte in 413 Posts
    Predefinito

    @fats & Gerardo87
    Hmmm Ragazzi... sara l'eta... ma non cio capito nulla..
    Io ho su il vecchio bootloader.. Ho su adesso la 13.2 e posso tornare quando voglio alla 4.2 della blumak2000 che ho in firma
    Se avrei un bootloader nuovo perche ho installato un firmware DA ODIN possi si mettere questa Rom, ma non posso mettere in ogni caso una 4.2 perche sarebbe un downgrade...
    Mi sono perso qualcosa , e ditemi che son vecchio.. tanto lo so che lo pensate....
    Sono vecchio e allora adesso con Note Edge

  4. #843
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    78

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Scusate ho appena installato questa rom ed ho un paio di dubbi. Prima venivo da una aosp e praticamente non ho mai usato una rom samsung based. Comunque nei quick toogles (quelli nella tendina delle notifiche) è possibile aggiungere il tasto per accendere la torcia? ed è possibile cambiare il loro colore, perché quel verdino marcio non lo soffro? e per ultimo è possibile cambiare le icone nella barra delle notifiche (bluetooth, wifi, suono e l'occhio degli illuminati che non so a che cazzo corrisponda al momento) qualcosa in stile aosp (che mi piacevano di più)?

  5. #844
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Se qualche anima pia volesse farmi chiarezza sul seguente dubbio sarei immensamente grato. Provengo da Echoe rom 5+ e ho già flashato con successo il modem MJ5. Devo flashare anche quello LTE MH1 (presumo di avere vecchio bootloader non avendo mai flashato rom da Odin) o non serve (o serve solo per connessioni LTE che non uso, avendo normale contratto Vodafone)? Grazie in anticipo.

  6. #845
    Senior Droid


    Registrato dal
    Sep 2012
    Messaggi
    321
    Smartphone
    Xperia Z3 Galaxy S4 e S2

    Ringraziamenti
    87
    Ringraziato 23 volte in 22 Posts
    Predefinito

    Noto che dopo un po' che ho lo schermo spento, quando lo riaccendo, ricompaiono le frecce dei dati, come se fosse "scollegato" da internet però non so se effettivamente è così...qualcuno ha notato?

    I modem gsm e lte sono correttamente flashati...
    Ultima modifica di electricman; 30-10-13 alle 19:47

  7. #846
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    78

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    heeeeelppppp. Sto avendo grossi problemi con la connessione dati. Ho provato entrambi i modem e con entrambi vanno sia suono che wifi. Ma la connessione dati mi va per qualche minuto e poi perde il segnale. Se riseleziono l'operatore manualmente lo riprende sempre per qualche minuto e poi lo riperde finché non riavvio o non lo riseleziono a mano. Non penso sia un problema di copertura perché con una rom aosp non ho mai avuto questo problema.

    Retifico, appena blocco e sblocco lo schermo mi trovo senza rete telefonica.
    Ultima modifica di wololoo; 30-10-13 alle 21:46

  8. #847
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    Località
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da Vicky706 Visualizza il messaggio
    @fats & Gerardo87
    Hmmm Ragazzi... sara l'eta... ma non cio capito nulla..
    Io ho su il vecchio bootloader.. Ho su adesso la 13.2 e posso tornare quando voglio alla 4.2 della blumak2000 che ho in firma
    Se avrei un bootloader nuovo perche ho installato un firmware DA ODIN possi si mettere questa Rom, ma non posso mettere in ogni caso una 4.2 perche sarebbe un downgrade...
    Mi sono perso qualcosa , e ditemi che son vecchio.. tanto lo so che lo pensate....
    No no dici bene di fatto intendevo proprio quello che dici tu. Forse mi sono spiegato abbastanza male :-D
    P. S. Non sei vecchio dai :-D
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  9. Il seguente Utente ha ringraziato Gerardo87 per il post:

    Vicky706 (31-10-13)

  10. #848
    Androidiano VIP L'avatar di Gerardo87


    Registrato dal
    May 2012
    Località
    Castelnuovo B.ga
    Messaggi
    1,250
    Smartphone
    Samsung Galaxy s4 GT-I9505

    Ringraziamenti
    501
    Ringraziato 351 volte in 271 Posts
    Predefinito

    Quote Originariamente inviato da fats Visualizza il messaggio
    Può essere ma nel mio caso passavo alla omega 13.2 basata sull'ultimo firmware 4.3 mj5 per cui non riesco a spiegarmi l'anomalia.
    Aspetta allora forse non ho ben capito io... Ricapitolando, qual'è il tuo firmware di base (quello stock da cui sei partito a mettere successivamente le rom modificate)??? Inoltre... Se ho capito bene hai montato la omega v13.2 e quale volevi mettere ora???

    Scusate il doppio post ma da mobile mi trovo sempre male...
    SAMSUNG GALAXY S4 GT-I9505 No-Brand
    Primary Rom: [4.4.2] Imperium Rom v11
    Kernel: Alucard-KK4.4-TW-INTL-04.09.2014
    Modem: XXUGNH7
    Bootloader: Vecchio(MGA)
    Google Nexus 7 (2012) Wi-fi

    Primary Rom: [4.4.4] Cyano 11.0 Ultima nightly
    Kernel: M-Kernel a69

  11. #849
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    75

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi qualcuno ha idea se ci sia una soluzione per il bug dell'animazione in opzioni sviluppatore?

  12. #850
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    75

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da gingodirla Visualizza il messaggio
    Ciao ragazzi qualcuno ha idea se ci sia una soluzione per il bug dell'animazione in opzioni sviluppatore?
    Ho scoperto girando un pò su google che l'animazione si resetta e torna al valore 1 quando si apre la fotocamera. Che stranezza

Pagina 85 di 182 primaprima ... 3575838485868795135 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy