CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 23 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 86 di 182 primaprima ... 3676848586878896136 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 851 a 860 su 1814
Discussione:

[ROM GT-I9505] Omega ROM ●►JB 4.2.2 - 4.3 Omega Files●►●►Fully Modded◄●

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #851
    Androidiano VIP L'avatar di Vicky706


    Registrato dal
    Apr 2012
    Località
    Sesame Street
    Messaggi
    1,403
    Smartphone
    Note edge

    Ringraziamenti
    732
    Ringraziato 620 volte in 413 Posts
    Predefinito

    Quote Originariamente inviato da wololoo Visualizza il messaggio
    Scusate ho appena installato questa rom ed ho un paio di dubbi. Prima venivo da una aosp e praticamente non ho mai usato una rom samsung based. Comunque nei quick toogles (quelli nella tendina delle notifiche) è possibile aggiungere il tasto per accendere la torcia? ed è possibile cambiare il loro colore, perché quel verdino marcio non lo soffro? e per ultimo è possibile cambiare le icone nella barra delle notifiche (bluetooth, wifi, suono e l'occhio degli illuminati che non so a che cazzo corrisponda al momento) qualcosa in stile aosp (che mi piacevano di più)?
    Beh... questa non e una AOSP, non ha tutte quelle personalizazioni..
    Si puo cambaire tutto ,ma installando MOD & THEME....

    Quote Originariamente inviato da c10m Visualizza il messaggio
    Se qualche anima pia volesse farmi chiarezza sul seguente dubbio sarei immensamente grato. Provengo da Echoe rom 5+ e ho già flashato con successo il modem MJ5. Devo flashare anche quello LTE MH1 (presumo di avere vecchio bootloader non avendo mai flashato rom da Odin) o non serve (o serve solo per connessioni LTE che non uso, avendo normale contratto Vodafone)? Grazie in anticipo.
    Ho provato anche io la ECHOE, dovrbbe funzionarti tutto perche l'hai gia i modem corretti.... Prova e vedrai... (fatti un backup, e se non va torni indietro ;-) )

    Quote Originariamente inviato da wololoo Visualizza il messaggio
    heeeeelppppp. Sto avendo grossi problemi con la connessione dati. Ho provato entrambi i modem e con entrambi vanno sia suono che wifi. Ma la connessione dati mi va per qualche minuto e poi perde il segnale. Se riseleziono l'operatore manualmente lo riprende sempre per qualche minuto e poi lo riperde finché non riavvio o non lo riseleziono a mano. Non penso sia un problema di copertura perché con una rom aosp non ho mai avuto questo problema.

    Retifico, appena blocco e sblocco lo schermo mi trovo senza rete telefonica.
    Hmmmm, problema strano si... Hai su la 13.2 ?
    Hai messo la rom con situazione pulita (full wipe) ?
    Sono vecchio e allora adesso con Note Edge

  2.  
  3. #852
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Chi ha flashato la 13.2 mi conferma che tra le app installate (e non disinstallabili, quindi incluse nella rom) ci sono queste 3 app?
    ANT HAL Service
    ANT Radio Service
    ANT+ Plugins

    Ma a che servono?
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  4. #853
    Androidiano VIP L'avatar di Vicky706


    Registrato dal
    Apr 2012
    Località
    Sesame Street
    Messaggi
    1,403
    Smartphone
    Note edge

    Ringraziamenti
    732
    Ringraziato 620 volte in 413 Posts
    Predefinito

    Quote Originariamente inviato da persecause Visualizza il messaggio
    Chi ha flashato la 13.2 mi conferma che tra le app installate (e non disinstallabili, quindi incluse nella rom) ci sono queste 3 app?
    ANT HAL Service
    ANT Radio Service
    ANT+ Plugins

    Ma a che servono?
    Confermo che ci sono e ti dico Boh..... non so a cosa sevono....
    EDIT : https://play.google.com/store/apps/d...e.socket&hl=it
    Sono vecchio e allora adesso con Note Edge

  5. #854
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da Vicky706 Visualizza il messaggio
    Confermo che ci sono e ti dico Boh..... non so a cosa sevono....
    EDIT : https://play.google.com/store/apps/d...e.socket&hl=it
    non dovrebbe far male al nostro s4

    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  6. #855
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    30
    Smartphone
    i-9001 i-9505

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ragazzi ho un problema..istallazione pulita, flashato modem con odin, ma il telefono è muto..non riproduce nessun tipo di suono....cosa potrebbe essere?

  7. #856
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    30
    Smartphone
    i-9001 i-9505

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da valmassale Visualizza il messaggio
    Ragazzi ho un problema..istallazione pulita, flashato modem con odin, ma il telefono è muto..non riproduce nessun tipo di suono....cosa potrebbe essere?
    altro problema..se ricevo una telefonata non posso rispondere in quanto il display non si attiva..ricevo invece gli sms..

  8. #857
    Androidiano VIP L'avatar di Vicky706


    Registrato dal
    Apr 2012
    Località
    Sesame Street
    Messaggi
    1,403
    Smartphone
    Note edge

    Ringraziamenti
    732
    Ringraziato 620 volte in 413 Posts
    Predefinito

    Quote Originariamente inviato da valmassale Visualizza il messaggio
    Ragazzi ho un problema..istallazione pulita, flashato modem con odin, ma il telefono è muto..non riproduce nessun tipo di suono....cosa potrebbe essere?
    Quote Originariamente inviato da valmassale Visualizza il messaggio
    altro problema..se ricevo una telefonata non posso rispondere in quanto il display non si attiva..ricevo invece gli sms..
    Perfavore fai edit (modifica) il messaggio precedente per evitare doppi post.
    E sicuramente il Modem , riflasha il modem postato assicurandoti che la installazione va a buon fine
    Sono vecchio e allora adesso con Note Edge

  9. Il seguente Utente ha ringraziato Vicky706 per il post:

    valmassale (31-10-13)

  10. #858
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    30
    Smartphone
    i-9001 i-9505

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Vicky706 Visualizza il messaggio
    Perfavore fai edit (modifica) il messaggio precedente per evitare doppi post.
    E sicuramente il Modem , riflasha il modem postato assicurandoti che la installazione va a buon fine
    Ok scusami per il doppio post..il flash era andato bene (PASS)..ho provato a flashare la rom google edition di jamal,ma nemmeno con quella ho risolto..ora sto rieseguendo un backup..vediamo..dici che devo flashare comunque 2 volte il modem?

  11. #859
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    75
    Smartphone
    Samsung Galaxy S IV

    Ringraziamenti
    12
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi scusate..ma tra la XXUEMJ5 e la XXUEMJ7 (l'ultima italiana per intenderci) che differenze ci sono?

  12. #860
    Androidiano VIP L'avatar di persecause


    Registrato dal
    Jun 2013
    Località
    Dintorni di Avellino
    Messaggi
    1,505
    Smartphone
    Samsung S5 G900F

    Ringraziamenti
    368
    Ringraziato 772 volte in 500 Posts
    Predefinito

    Quote Originariamente inviato da valmassale Visualizza il messaggio
    Ok scusami per il doppio post..il flash era andato bene (PASS)..ho provato a flashare la rom google edition di jamal,ma nemmeno con quella ho risolto..ora sto rieseguendo un backup..vediamo..dici che devo flashare comunque 2 volte il modem?
    Flasha il modem con il doppio flash.
    Questa è la guida.

    Su xda per chi ha problemi col modem hanno trovato questo escamotage e sembra funzioni:

    1- Usare Odin v3.04 o successive
    2- Togliere la spunta da "Autoreboot"
    3- Flashare il modem
    4- Riavviare ancora una volta manualmente in "Download Mode" (Volume giu+home+power)
    5- Flashare il modem ancora una volta
    6- Una volta fatto, scollegare il telefono e riavviarlo manualmente
    7- Se non funziona, provare a ripetere il processo di falsh ancora una volta sempre riavviando manualmente in download mode e con la spunta da "Autoreboot" tolta
    Device: Samsung Galaxy S5 SMG900F ITV
    Firmware: G900FXXU1BOA3 LOLLIPOP 5.0 KNOX 0x0
    Kernel: Stock
    Modem: BOA3
    Operatore: WIND




    <--- Se ti sono stato d'aiuto utilizza il tasto "Thanks"

  13. Il seguente Utente ha ringraziato persecause per il post:

    valmassale (31-10-13)

Pagina 86 di 182 primaprima ... 3676848586878896136 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy