CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 7 di 61 primaprima ... 567891757 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 61 a 70 su 602
Discussione:

[ROM GT-I9505][4.3]Cyanogenmod 10.2 [Nightly] Thread Ufficiale

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #61
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    189

    Ringraziamenti
    2
    Ringraziato 23 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da Cosenza1914 Visualizza il messaggio
    I bug sono pressoché nulli, solo la fluidità del browser basta a non farti cambiare piu rom
    ok la installo tra un oretta ma sono sempre indeciso che recovery mettere quale dite ? delle tre?


    io parto da recovery stock..... per mettere questa TWRP il pacchetto .tar posso usare odin tranquillamente ?
    Ultima modifica di note2now; 26-08-13 alle 23:21

  2.  
  3. #62
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    189

    Ringraziamenti
    2
    Ringraziato 23 volte in 19 Posts
    Predefinito

    installata tutto ok neanche un problema faccio prima configurazione

  4. #63
    Senior Droid


    Registrato dal
    Oct 2012
    Località
    Fermo
    Messaggi
    319
    Smartphone
    Oneplus One 64GB

    Ringraziamenti
    117
    Ringraziato 90 volte in 69 Posts
    Predefinito

    C'è qualcuno di voi che ha provato ad effettuare il test velocità in 4G conSpeedtest?
    A me, in download, si pianta sui 10Mb (invece dei 65Mb che avevo), mentre in Upload va regolare, anche a 18Mb. Nel dubbio ho provato a cambiare modem, ma risultato identico.

  5. #64
    Senior Droid L'avatar di fats


    Registrato dal
    Jul 2012
    Messaggi
    316

    Ringraziamenti
    50
    Ringraziato 42 volte in 38 Posts
    Predefinito

    Quote Originariamente inviato da task83 Visualizza il messaggio
    C'è qualcuno di voi che ha provato ad effettuare il test velocità in 4G conSpeedtest?
    A me, in download, si pianta sui 10Mb (invece dei 65Mb che avevo), mentre in Upload va regolare, anche a 18Mb. Nel dubbio ho provato a cambiare modem, ma risultato identico.
    Eccolo!
    uploadfromtaptalk1377606145371.jpg
    In uso LG G Flex 2, Meizu M2

  6. Il seguente Utente ha ringraziato fats per il post:

    task83 (27-08-13)

  7. #65
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    75

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Usando focal camera dopo un paio di foto a me crasha...

  8. #66
    Androidiano


    Registrato dal
    Nov 2009
    Località
    Ancona
    Messaggi
    66
    Smartphone
    Iphone 5 / Samsung S4

    Ringraziamenti
    12
    Ringraziato 5 volte in 5 Posts
    Predefinito

    avrei un piccolo quesito.Ho provato 2 volte ad installare questa rom partendo da zero sia con recovery cwm che con phil l unica volta che sono riuscito a portare a termine il processo e installato rom e gapps al riavvio avevo la parte dati non funzionante. Dato che vorrei provarla qualcuno ha qualche suggerimento?
    Grazie

  9. #67
    Senior Droid


    Registrato dal
    Oct 2012
    Località
    Fermo
    Messaggi
    319
    Smartphone
    Oneplus One 64GB

    Ringraziamenti
    117
    Ringraziato 90 volte in 69 Posts
    Predefinito

    Quote Originariamente inviato da fats Visualizza il messaggio
    Grazie mille Boh, di ritornare stock per rifare la prova non mi va, magari aspetto qualche nuova nighty e riprovo.

    Piccolo OT....Per curiosità, che modem e che gestore hai? (ho letto nel tuo test il server Ascoli Piceno, forse siamo anche abbastanza vicini)

  10. #68
    Senior Droid


    Registrato dal
    Oct 2012
    Località
    Fermo
    Messaggi
    319
    Smartphone
    Oneplus One 64GB

    Ringraziamenti
    117
    Ringraziato 90 volte in 69 Posts
    Predefinito

    Quote Originariamente inviato da piluco Visualizza il messaggio
    avrei un piccolo quesito.Ho provato 2 volte ad installare questa rom partendo da zero sia con recovery cwm che con phil l unica volta che sono riuscito a portare a termine il processo e installato rom e gapps al riavvio avevo la parte dati non funzionante. Dato che vorrei provarla qualcuno ha qualche suggerimento?
    Grazie
    Che versione di recovery hai installato? Devi mettere una di quelle specifiche, come scritto in prima pagina:
    "Philz versioni 5.7.5 o 5.10.9 o 5.11.0 reperibili QUI
    NON usate Philz 5.10 o 5.11.2 oltre ad avere nessun segnale e nessun baseband , all'avvio avrete diversi problemi (nessuna animazione, lunga attesa per l'aggiornamento apps)."

    Suppongo che hai la versione giusta, perché alla fine ti è partita; hai toccato qualcosa nelle impostazioni della rete mobile? Perché al momento sono ancora instabili, e se cambi modalità rete o altro va in errore (a me personalmente perde il segnale), però riavviando mi è tornato tutto apposto.

  11. #69
    Androidiano L'avatar di Ciborio88


    Registrato dal
    Feb 2012
    Messaggi
    203
    Smartphone
    Samsung GT-I9505G

    Ringraziamenti
    11
    Ringraziato 43 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da piluco Visualizza il messaggio
    avrei un piccolo quesito.Ho provato 2 volte ad installare questa rom partendo da zero sia con recovery cwm che con phil l unica volta che sono riuscito a portare a termine il processo e installato rom e gapps al riavvio avevo la parte dati non funzionante. Dato che vorrei provarla qualcuno ha qualche suggerimento?
    Grazie
    Con quale versione di cwm hai flashato la rom?? Dovresti avere l'ultima release ovvero CWM 6.0.3.6. Prova a reinstallare facendo un wipe data prima di flashare rom e Gapps

  12. Il seguente Utente ha ringraziato Ciborio88 per il post:

    piluco (27-08-13)

  13. #70
    Androidiano


    Registrato dal
    Nov 2009
    Località
    Ancona
    Messaggi
    66
    Smartphone
    Iphone 5 / Samsung S4

    Ringraziamenti
    12
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da Ciborio88 Visualizza il messaggio
    Con quale versione di cwm hai flashato la rom?? Dovresti avere l'ultima release ovvero CWM 6.0.3.6. Prova a reinstallare facendo un wipe data prima di flashare rom e Gapps
    ti ringrazio per la risposta ora riprovo solo che il link non e "linkabile" probabilmente era sbagliata la mia recovery. Ora provo a scaricare una nuova e cmq prima che partisse ci ha messo un secolo e poi io nn ho toccato nulla sulle impostazioni di rete ho slo visto che nn aveva alcuna banda

Pagina 7 di 61 primaprima ... 567891757 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy