CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 188 di 329 primaprima ... 88138178186187188189190198238288 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,871 a 1,880 su 3282
Discussione:

[ROM-I9505][4.4.2 TW] *ECHOE Rom *Old Bootloader OK*

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1871
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    77
    Smartphone
    Galaxy S4

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Salve, ad una settimana esatta dall'installazione di questa V16 esprimo qualche giudizio.
    La più veloce e fluida di sempre, nessun blocco fino ad ora, nessun riavvio strano, ho notato che anche la ricezione è migliorata (a meno che nel giro di una settimana la Vodafone abbia potenziato i ponti di tutte le zone che frequento ).
    Per quanto riguarda la durata della batteria ho notato che il StBy con Wi-fi attivo il consumo è quasi inesistente, anche effettuando molte telefonate il consumo è ridottissimo, in navigazione internet, utilizzo programmi di chat etc etc. sembra consumi un pò di più delle precedenti, ma forse è solo un'impressione.
    Mi resta da capire come fare per eliminare quel fastidioso settaggio della Samsung per cui la fotocamera al di sotto del 5% non parte, dai menù Wanam Xposed ho spuntato l'opzione ma non ne vuol sapere, sbaglio io qualcosa?

    Rinnovo i complimenti al Team
    Device: ZenPhone 2 ML551
    Firmware: 2.15.40.13
    Modem: 1509_5.0.23.00_4023
    Kernel:3.10.20-x86_64_moor-gea
    Carrier: Tre/Tre

  2.  
  3. #1872
    Androidiano di Riferimento L'avatar di wuby


    Registrato dal
    May 2012
    Località
    genova
    Messaggi
    4,088
    Smartphone
    s6

    Ringraziamenti
    742
    Ringraziato 2,206 volte in 1,659 Posts
    Predefinito

    Quote Originariamente inviato da xKlaus Visualizza il messaggio
    Salve, ad una settimana esatta dall'installazione di questa V16 esprimo qualche giudizio.
    La più veloce e fluida di sempre, nessun blocco fino ad ora, nessun riavvio strano, ho notato che anche la ricezione è migliorata (a meno che nel giro di una settimana la Vodafone abbia potenziato i ponti di tutte le zone che frequento ).
    Per quanto riguarda la durata della batteria ho notato che il StBy con Wi-fi attivo il consumo è quasi inesistente, anche effettuando molte telefonate il consumo è ridottissimo, in navigazione internet, utilizzo programmi di chat etc etc. sembra consumi un pò di più delle precedenti, ma forse è solo un'impressione.
    Mi resta da capire come fare per eliminare quel fastidioso settaggio della Samsung per cui la fotocamera al di sotto del 5% non parte, dai menù Wanam Xposed ho spuntato l'opzione ma non ne vuol sapere, sbaglio io qualcosa?

    Rinnovo i complimenti al Team
    Grazie per i complimenti..
    Per quanto riguarda la fotocamera dovrebbe scattare senza problemi.. controlla se nel csc hai il file feature.xml
    "Se guardate in cielo e vedete una stella a forma di moto non vi preoccupate, è il SIC" cit. VR46
    "Forse gli spagnoli dovrebbero giocare un po di più a carte, così almeno si rilassano. Pero tira il culo a perdere anche a carte." cit. SIC58

  4. #1873
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    77
    Smartphone
    Galaxy S4

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da wuby Visualizza il messaggio
    Grazie per i complimenti..
    Per quanto riguarda la fotocamera dovrebbe scattare senza problemi.. controlla se nel csc hai il file feature.xml
    Il file c'è, il suono durante lo scatto è disabilitato, ma l'avvio con batteria scarica non ne vuol sapere..
    Device: ZenPhone 2 ML551
    Firmware: 2.15.40.13
    Modem: 1509_5.0.23.00_4023
    Kernel:3.10.20-x86_64_moor-gea
    Carrier: Tre/Tre

  5. #1874
    Androidiano di Riferimento L'avatar di wuby


    Registrato dal
    May 2012
    Località
    genova
    Messaggi
    4,088
    Smartphone
    s6

    Ringraziamenti
    742
    Ringraziato 2,206 volte in 1,659 Posts
    Predefinito

    Quote Originariamente inviato da xKlaus Visualizza il messaggio
    Il file c'è, il suono durante lo scatto è disabilitato, ma l'avvio con batteria scarica non ne vuol sapere..
    Farò due prove appena si scarica.. strano non dovrebbe creare problemi..
    "Se guardate in cielo e vedete una stella a forma di moto non vi preoccupate, è il SIC" cit. VR46
    "Forse gli spagnoli dovrebbero giocare un po di più a carte, così almeno si rilassano. Pero tira il culo a perdere anche a carte." cit. SIC58

  6. #1875
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    431
    Smartphone
    N8 - S2 - S4

    Ringraziamenti
    78
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da wuby Visualizza il messaggio
    Mi sembra di capire che il tuo problema non è il root, giusto?
    Hai provato con altre app di quel tipo?
    Effettivmanete es file manager non da problemi XD

  7. #1876
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    77
    Smartphone
    Galaxy S4

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da wuby Visualizza il messaggio
    Farò due prove appena si scarica.. strano non dovrebbe creare problemi..
    Ho provato anche a togliere la spunta dal menù, riavviare, rimettere la spunta e riavviare, niente da fare, al 10% non funziona il flash, al 5% non parte la fotocamera come da impostazioni Samsung di sempre.
    Comunque se l'impostazione dell'eliminazione del suono dell'otturatore sta funzionando credo che il problema non sia del Wanam, altrimenti non sentirebbe neanche quella d'impostazione..o sbaglio?
    Device: ZenPhone 2 ML551
    Firmware: 2.15.40.13
    Modem: 1509_5.0.23.00_4023
    Kernel:3.10.20-x86_64_moor-gea
    Carrier: Tre/Tre

  8. #1877
    Androidiano di Riferimento L'avatar di wuby


    Registrato dal
    May 2012
    Località
    genova
    Messaggi
    4,088
    Smartphone
    s6

    Ringraziamenti
    742
    Ringraziato 2,206 volte in 1,659 Posts
    Predefinito

    Quote Originariamente inviato da xKlaus Visualizza il messaggio
    Ho provato anche a togliere la spunta dal menù, riavviare, rimettere la spunta e riavviare, niente da fare, al 10% non funziona il flash, al 5% non parte la fotocamera come da impostazioni Samsung di sempre.
    Comunque se l'impostazione dell'eliminazione del suono dell'otturatore sta funzionando credo che il problema non sia del Wanam, altrimenti non sentirebbe neanche quella d'impostazione..o sbaglio?
    Ah ora ci sono.. se hai wanam attivo prova ad andare su avanzate e metti mantieni impostazioni csc su attivo
    "Se guardate in cielo e vedete una stella a forma di moto non vi preoccupate, è il SIC" cit. VR46
    "Forse gli spagnoli dovrebbero giocare un po di più a carte, così almeno si rilassano. Pero tira il culo a perdere anche a carte." cit. SIC58

  9. #1878
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    77
    Smartphone
    Galaxy S4

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da wuby Visualizza il messaggio
    Ah ora ci sono.. se hai wanam attivo prova ad andare su avanzate e metti mantieni impostazioni csc su attivo
    C'è già la spunta su quel menù, mi viene il dubbio, ma devo toglierla?
    Già che ci sono, l'opzione del pulsante esci sul browser vale solo per quello di default (che non ho installato)? Sto utilizzando Chrome, non credo vi si possa aggiungere, dico bene?
    Device: ZenPhone 2 ML551
    Firmware: 2.15.40.13
    Modem: 1509_5.0.23.00_4023
    Kernel:3.10.20-x86_64_moor-gea
    Carrier: Tre/Tre

  10. #1879
    Androidiano di Riferimento L'avatar di wuby


    Registrato dal
    May 2012
    Località
    genova
    Messaggi
    4,088
    Smartphone
    s6

    Ringraziamenti
    742
    Ringraziato 2,206 volte in 1,659 Posts
    Predefinito

    Quote Originariamente inviato da xKlaus Visualizza il messaggio
    C'è già la spunta su quel menù, mi viene il dubbio, ma devo toglierla?
    Già che ci sono, l'opzione del pulsante esci sul browser vale solo per quello di default (che non ho installato)? Sto utilizzando Chrome, non credo vi si possa aggiungere, dico bene?
    Per la spunta no dovresti lasciarla, ma una prova al contrario si puo sempre fare.. l' unica cosa è che poi devi attivare tutte le funzioni che erano nel csc da wanam..
    "Se guardate in cielo e vedete una stella a forma di moto non vi preoccupate, è il SIC" cit. VR46
    "Forse gli spagnoli dovrebbero giocare un po di più a carte, così almeno si rilassano. Pero tira il culo a perdere anche a carte." cit. SIC58

  11. #1880
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    77
    Smartphone
    Galaxy S4

    Ringraziamenti
    4
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da wuby Visualizza il messaggio
    Per la spunta no dovresti lasciarla, ma una prova al contrario si puo sempre fare.. l' unica cosa è che poi devi attivare tutte le funzioni che erano nel csc da wanam..
    Uhm..avevo provato a toglierla e riavviare..allora dovrò riprovare a togliere e rimettere la spunta nelle singole opzioni ed aspettare che la batteria si scarichi..cmq di default la spunta su "Mantenere le mie impostazioni" al momento dell'installazione della rom c'è o no? Cavolo non ricordo proprio..
    Device: ZenPhone 2 ML551
    Firmware: 2.15.40.13
    Modem: 1509_5.0.23.00_4023
    Kernel:3.10.20-x86_64_moor-gea
    Carrier: Tre/Tre

Pagina 188 di 329 primaprima ... 88138178186187188189190198238288 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy