CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 111 di 799 primaprima ... 1161101109110111112113121161211611 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,101 a 1,110 su 7986
Discussione:

[ROM GT I9505] BluMak2000 7.1 GNJ8 KK 4.4.2 - SE HAI FATTO 30 ... FAI 30.1

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1101
    Androidiano L'avatar di siriobasic1


    Registrato dal
    Sep 2011
    Messaggi
    218

    Ringraziamenti
    83
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da led zeppelin Visualizza il messaggio
    Si cos tutto dall'applicazione.. Da dentro l'applicazione fai il login! La cosa fondamentale che con app setting metti tutto come da screen!
    Sbagliavo...entravo dalla pagina web.

  2.  
  3. #1102
    Senior Droid


    Registrato dal
    Jun 2011
    Messaggi
    487

    Ringraziamenti
    126
    Ringraziato 36 volte in 32 Posts
    Predefinito

    I
    Quote Originariamente inviato da dj100 Visualizza il messaggio
    Ok Blu,le mie non sono seghe mentali...parlo di quel processo perch appena accendo lo schermo inizia a salire quella percentuale e la batteria cala a vista d'occhio.
    Ho fatto la procedura diverse volte,ricordi che domenica mi si era bloccato...Poi ho rifatto tutti i wipe,cancellata sd interna ed esterna,riscaricato lo zip della rom,fatto il controllo md5.
    3,30 di stanby,12 minuti di display fatti fuori 25%di batteria....Sicuramente il mio un caso estremo....Cosa posso fare? Rimetto la 4.3? Ora ho provato il kernel adam 2.1 final

    Allegato 104675Allegato 104676
    Io avevo il tuo stesso problema.. Hai disattivato queste cose qui?

    Io avevo il tuo identico problema ed ho appunto risolto cos.. Ok a 4 ore non ci arrivo ma a 3 ore e qualcosa si


    http://forum.xda-developers.com/show....php?t=2419287

    Ecco il link per la discussione di Halo
    Ultima modifica di pigio92; 11-03-14 alle 16:46

  4. #1103
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Help, improvvisamente non mi funziona pi il wifi! E anche il bluetooth non va pi (non si attiva) che centri con il men stile s5 che ho flashato ieri da update me?

  5. #1104
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,200

    Ringraziamenti
    8,550
    Ringraziato 20,464 volte in 7,970 Posts
    Predefinito

    Quote Originariamente inviato da androidboy20555 Visualizza il messaggio
    Help, improvvisamente non mi funziona pi il wifi! E anche il bluetooth non va pi (non si attiva) che centri con il men stile s5 che ho flashato ieri da update me?
    No non influisce quello. Hai cambiato kernel per caso? Vai in recovery e prova un wipe cache pi dalvik (non perdi dati tranquillo)
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  6. #1105
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Cache lo ho gi provato...vada per il dalvin :-)

  7. #1106
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    :-/ niente...il problema persiste...
    Non ho cambiato kernel e inoltre quando accendo si collega per poco e poi si stacca e non si collega pi

  8. #1107
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,200

    Ringraziamenti
    8,550
    Ringraziato 20,464 volte in 7,970 Posts
    Predefinito

    Quote Originariamente inviato da androidboy20555 Visualizza il messaggio
    :-/ niente...il problema persiste...
    Non ho cambiato kernel e inoltre quando accendo si collega per poco e poi si stacca e non si collega pi
    Fai un tentativo : scarica e flasha da updateme il kernel adam della rom
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  9. #1108
    Androidiano L'avatar di EnriDroide


    Registrato dal
    Jun 2013
    Messaggi
    240

    Ringraziamenti
    81
    Ringraziato 52 volte in 30 Posts
    Predefinito

    tema nuovo applicato alla Touchwiz senza bisogno di altri launcher! ci voleva una bella rinfrescata...

  10. Il seguente Utente ha ringraziato EnriDroide per il post:

    guidoiann (11-03-14)

  11. #1109
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Che tema ?

  12. #1110
    Androidiano L'avatar di EnriDroide


    Registrato dal
    Jun 2013
    Messaggi
    240

    Ringraziamenti
    81
    Ringraziato 52 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da androidboy20555 Visualizza il messaggio
    Che tema ?
    con un modulo Xposed che si chiama Icon Themer, permette di applicare gli icon pack scaricabili dal Play Store!

  13. Il seguente Utente ha ringraziato EnriDroide per il post:

    iscio (11-03-14)

Pagina 111 di 799 primaprima ... 1161101109110111112113121161211611 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy