CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 115 di 799 primaprima ... 1565105113114115116117125165215615 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,141 a 1,150 su 7986
Discussione:

[ROM GT I9505] BluMak2000 7.1 GNJ8 KK 4.4.2 - SE HAI FATTO 30 ... FAI 30.1

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1141
    Androidiano VIP L'avatar di skynet


    Registrato dal
    Jul 2010
    Localit
    Fabbrico (Re)
    Messaggi
    2,587
    Smartphone
    Ascend Mate 7

    Ringraziamenti
    1,073
    Ringraziato 518 volte in 394 Posts
    Predefinito

    Quote Originariamente inviato da androidboy20555 Visualizza il messaggio
    Riavviato il router, ma non quello...
    Aggiungo nuovi dettagli: quando accendi il telefono normalmente passano 30 secondi mentre la touchwiz carica tutto prima che il wifi si connetta, poi compare la scritta "connesso a wifi xxx" e si connette. Ecco, a me sta accadendo il contrario: accendo e il wifi funziona, poi compare la scritta "connesso a xxx" e il wifi smette di andare.
    Provo anche a allegare l'immagine della schermata wifi quando tento di connettermi...
    Vi supplico, trovatemi una causa perch usare l'edge un supplizio :-((((Allegato 104769
    Ma non che il problema il modulo intelli3g se attivo hai provato a disattivarlo?
    se vi sono stato utile non esitate a cliccare su thanks!!

  2.  
  3. #1142
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da skynet Visualizza il messaggio
    Ma non che il problema il modulo intelli3g se attivo hai provato a disattivarlo?
    Anche io lo ho pensato, ed da quando lo ho usato che ho questo problema...ma nel dubbio un'ora fa ho disattivato tutti i moduli xposed e il problema persiste :-((

  4. #1143
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da androidboy20555 Visualizza il messaggio
    Anche io lo ho pensato, ed da quando lo ho usato che ho questo problema...ma nel dubbio un'ora fa ho disattivato tutti i moduli xposed e il problema persiste :-((
    Io, non sapendo a cosa servissero, ho fatto come te e devo dire che non sto avendo alcun tipo di problema.. comunque dopo che li disattivi dovresti fare un riavvio per rendere effettivo

  5. #1144
    Senior Droid L'avatar di danielebmw320


    Registrato dal
    Feb 2011
    Localit
    Trentino
    Messaggi
    784
    Smartphone
    trasformer prime+ S2+S4

    Ringraziamenti
    237
    Ringraziato 151 volte in 127 Posts
    Predefinito

    Quote Originariamente inviato da androidboy20555 Visualizza il messaggio
    Riavviato il router, ma non quello...
    Aggiungo nuovi dettagli: quando accendi il telefono normalmente passano 30 secondi mentre la touchwiz carica tutto prima che il wifi si connetta, poi compare la scritta "connesso a wifi xxx" e si connette. Ecco, a me sta accadendo il contrario: accendo e il wifi funziona, poi compare la scritta "connesso a xxx" e il wifi smette di andare.
    Provo anche a allegare l'immagine della schermata wifi quando tento di connettermi...
    Vi supplico, trovatemi una causa perch usare l'edge un supplizio :-((((Allegato 104769
    Prova a fare dimentica rete e reinserire la password
    S4 Blumak2000 V1 Lollipoppata(andato)
    LG G3 16 gb(andato)
    Oneplu one 64gb(andato)
    huawei P8
    oneplus 2

  6. #1145
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da danielebmw320 Visualizza il messaggio
    Prova a fare dimentica rete e reinserire la password
    Gi fatto...
    Come ho descritto prima, sembra che i comandi "connetti" e "sconnetti" nel telefono si siano invertiti perch il telefono si connette(e invece non dovrebbe appena acceso) finch non arriva il messaggio di connessione e allora si stacca.

  7. #1146
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    198

    Ringraziamenti
    11
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Lo dico piano, adesso si misteriosamente riconnesso...spero duri, ci ho perso su il pomeriggio, sono esasperato, quando una cosa in elettronica non funziona ma ne sai la causa anche se occorre tempo mi metto all'opera e non mi lamento, ma quando le cose smettono di funzionare senza motivo apparente e poi dopo ore riprendono misteriosamente ad andare come se niente fosse mi viene un nervoso!!! Qualcuno mi dia ragione vi prego, ditemi che non sono l'unico XD

  8. Il seguente Utente ha ringraziato androidboy20555 per il post:

    danielebmw320 (11-03-14)

  9. #1147
    Senior Droid


    Registrato dal
    Oct 2011
    Localit
    Delta del Po
    Messaggi
    347
    Smartphone
    Oneplus One

    Ringraziamenti
    144
    Ringraziato 46 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    possibile rimuovere i messaggi dall'elenco delle chiamate? Conla rom omega bastava flashare uno zip da recovery per sulla vostra rom non funziona
    Basta andare in registro chiamate>impostazioni>visualizza, poi scegli cosa mostrare..

  10. #1148
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da sandrinomio Visualizza il messaggio
    Basta andare in registro chiamate>impostazioni>visualizza, poi scegli cosa mostrare..
    Ma non permanente. . Ad ogni chiusura torna come prima

  11. #1149
    Senior Droid


    Registrato dal
    Oct 2011
    Localit
    Delta del Po
    Messaggi
    347
    Smartphone
    Oneplus One

    Ringraziamenti
    144
    Ringraziato 46 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da peppe130 Visualizza il messaggio
    Ma non permanente. . Ad ogni chiusura torna come prima
    Me ne sono appena accorto...
    Se qualcuno ci aiuta...

  12. #1150
    Androidiano VIP L'avatar di peppe130


    Registrato dal
    Dec 2013
    Messaggi
    3,574
    Smartphone
    Samsung Galaxy S6 SM-G920F

    Ringraziamenti
    747
    Ringraziato 1,434 volte in 1,032 Posts
    Predefinito

    Quote Originariamente inviato da sandrinomio Visualizza il messaggio
    Me ne sono appena accorto...
    Se qualcuno ci aiuta...
    Scaricando dal play Store l'app omega files, andando nella sezione dell's4, c' uno zip che rimuove gli sms dal registro chiamate in modo permanente. Io ancora non l'ho provato ma credo che funzioni anche su questa rom

Pagina 115 di 799 primaprima ... 1565105113114115116117125165215615 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy