CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 733 di 799 primaprima ... 233633683723731732733734735743783 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,321 a 7,330 su 7986
Discussione:

[ROM GT I9505] BluMak2000 7.1 GNJ8 KK 4.4.2 - SE HAI FATTO 30 ... FAI 30.1

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7321
    Androidiano VIP L'avatar di stevtec86


    Registrato dal
    Jul 2011
    LocalitÓ
    Como
    Messaggi
    3,302
    Smartphone
    Galaxy S7 Edge Titanium Silver

    Ringraziamenti
    240
    Ringraziato 422 volte in 369 Posts
    Predefinito

    Quote Originariamente inviato da maxs70 Visualizza il messaggio
    Auguri a tutti ... ma solo a me non parte il modulo. Va in blocco
    anche a me faceva cosi...allora ho scaricato il modulo, attivato e riavviato..
    Modello: Samsung Galaxy S7 Edge Titanium Silver 32GB
    ROM: FW Stock Nougat 7.0 Brand TIM XXU1DQF3
    Kernel: Stock
    Modem: XXU1DQD7
    Operatore mobile: Vodafone
    Memoria SD: SanDisk Class 10 32GB





    <== Se ti sono stato utile premi THANKS

  2.  
  3. #7322
    Androidiano L'avatar di maxs70


    Registrato dal
    Dec 2011
    LocalitÓ
    Vercelli
    Messaggi
    111
    Smartphone
    Samsung Galaxy SII , ora S IV

    Ringraziamenti
    43
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da stevtec86 Visualizza il messaggio
    anche a me faceva cosi...allora ho scaricato il modulo, attivato e riavviato..
    Ma dove si attiva .. ho trovato la voce in opzioni blumak ma se avvio va in crash

  4. #7323
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,204

    Ringraziamenti
    8,551
    Ringraziato 20,466 volte in 7,972 Posts
    Predefinito

    Quote Originariamente inviato da maxs70 Visualizza il messaggio
    Ma dove si attiva .. ho trovato la voce in opzioni blumak ma se avvio va in crash
    Una volta flashata la mod, vai nel xposed installer, attivi il modulo nuovo, riavii il telefono e poi lo fai partire sempre dal blumak men¨
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  5. #7324
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    Roma
    Messaggi
    267
    Smartphone
    Galaxy S4

    Ringraziamenti
    47
    Ringraziato 36 volte in 29 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Una volta flashata la mod, vai nel xposed installer, attivi il modulo nuovo, riavii il telefono e poi lo fai partire sempre dal blumak men¨
    non appare il nuovo modulo

  6. #7325
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,204

    Ringraziamenti
    8,551
    Ringraziato 20,466 volte in 7,972 Posts
    Predefinito

    Quote Originariamente inviato da Golden63 Visualizza il messaggio
    non appare il nuovo modulo
    Controlla di non avere anche nuovi aggiornamenti di altri moduli da fare. Poi una volta flashato, lo trovi da attivare nel xposed installer qui:

    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  7. #7326
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    Roma
    Messaggi
    267
    Smartphone
    Galaxy S4

    Ringraziamenti
    47
    Ringraziato 36 volte in 29 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Controlla di non avere anche nuovi aggiornamenti di altri moduli da fare. Poi una volta flashato, lo trovi da attivare nel xposed installer qui:

    niente aggiornamenti e li non appare il nuovo modulo...cancellato anche cache e dalvik e provato ad installare 3 volte :-)

  8. #7327
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,204

    Ringraziamenti
    8,551
    Ringraziato 20,466 volte in 7,972 Posts
    Predefinito

    Quote Originariamente inviato da Golden63 Visualizza il messaggio
    niente aggiornamenti e li non appare il nuovo modulo...cancellato anche cache e dalvik e provato ad installare 3 volte :-)
    Non saprei allora, hai il telefono posseduto fai un'ultima prova, cancella lo zip dalla cartella updateme, poi lo riscarichi ex novo e lo riflashi
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  9. #7328
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    Roma
    Messaggi
    267
    Smartphone
    Galaxy S4

    Ringraziamenti
    47
    Ringraziato 36 volte in 29 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Non saprei allora, hai il telefono posseduto fai un'ultima prova, cancella lo zip dalla cartella updateme, poi lo riscarichi ex novo e lo riflashi
    gia riscaricato ma non avevo cancellato il precedente...ora riprovo cmq grassie in caso non funzionasse lo porto dall' esorcista hihi


    nain niente da fare
    Ultima modifica di Golden63; 26-12-14 alle 11:35

  10. Il seguente Utente ha ringraziato Golden63 per il post:

    bluflight13 (26-12-14)

  11. #7329
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    15,204

    Ringraziamenti
    8,551
    Ringraziato 20,466 volte in 7,972 Posts
    Predefinito

    Quote Originariamente inviato da Golden63 Visualizza il messaggio
    gia riscaricato ma non avevo cancellato il precedente...ora riprovo cmq grassie in caso non funzionasse lo porto dall' esorcista hihi


    nain niente da fare
    Controlla di avere attivo il framework xposed, vai nel xposed installer poi sezione framework e da li fai installa/aggiorna e riavii

    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  12. #7330
    Androidiano L'avatar di maxs70


    Registrato dal
    Dec 2011
    LocalitÓ
    Vercelli
    Messaggi
    111
    Smartphone
    Samsung Galaxy SII , ora S IV

    Ringraziamenti
    43
    Ringraziato 1 volta in 1 Post
    Predefinito

    Pure io non ho la voce da attivare e reinstallato 2 volte

Pagina 733 di 799 primaprima ... 233633683723731732733734735743783 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy