CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 51 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 174 Thanks ricevuti nell'ultimo mese

Pagina 797 di 800 primaprima ... 297697747787795796797798799 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,961 a 7,970 su 7993
Discussione:

[ROM GT I9505] BluMak2000 7.1 GNJ8 KK 4.4.2 - SE HAI FATTO 30 ... FAI 30.1

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7961
    Senior Droid L'avatar di malebolge


    Registrato dal
    Jun 2012
    Località
    Rocca Di Mezzo (AQ)
    Messaggi
    924
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    559
    Ringraziato 132 volte in 101 Posts
    Predefinito

    Improvvisamente il cellulare, senza aver installato nulla, va in soft reboot almeno una decina di volte al giorno, come posso capire cosà lo impalla?

    Grazie Francesco
    Luogo è in inferno detto Malebolge,
    tutto di pietra di color ferrigno,
    come la cerchia che dintorno il volge.

  2.  
  3. #7962
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,098

    Ringraziamenti
    8,942
    Ringraziato 20,982 volte in 8,372 Posts
    Predefinito

    Quote Originariamente inviato da malebolge Visualizza il messaggio
    Improvvisamente il cellulare, senza aver installato nulla, va in soft reboot almeno una decina di volte al giorno, come posso capire cosà lo impalla?

    Grazie Francesco
    Hai recentemente cambiato kernel? Cambiato voltaggi o altro?
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  4. Il seguente Utente ha ringraziato bluflight13 per il post:

    malebolge (10-04-15)

  5. #7963
    Senior Droid L'avatar di malebolge


    Registrato dal
    Jun 2012
    Località
    Rocca Di Mezzo (AQ)
    Messaggi
    924
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    559
    Ringraziato 132 volte in 101 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Hai recentemente cambiato kernel? Cambiato voltaggi o altro?
    no come kernel ho imperium 1.12 ma da parecchio..... cmq buona idea tento con un reflash del kernel preceduto dallo script di pulizia magari funziona.......

    Grazie
    Luogo è in inferno detto Malebolge,
    tutto di pietra di color ferrigno,
    come la cerchia che dintorno il volge.

  6. #7964
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Molto strano, non mi trovo updateme da nessuna parte!

  7. #7965
    Androidiano VIP L'avatar di led zeppelin


    Registrato dal
    Jul 2010
    Messaggi
    3,352

    Ringraziamenti
    1,160
    Ringraziato 705 volte in 608 Posts
    Predefinito

    Quote Originariamente inviato da borntokill Visualizza il messaggio
    Molto strano, non mi trovo updateme da nessuna parte!
    Sta su impostazioni - - dispositivo - - blumak menù!
    Rom blumak 2000 kk qui la guida per vedere premium sulla nostra romhttp://www.androidiani.com/forum/sho....php?p=5372832

  8. #7966
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Non c'è! Ma poi ho capito, ho installato la versione per knox 0x0

  9. #7967
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    68

    Ringraziamenti
    11
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve, allora faccio un breve riassunto della mia situazione così capite meglio il mio strano problema:
    Avevo la blumarck 7.0 sul mio s4 e tutto andava bene, poi ho effettuato l'aggiornamento alla 7.1 visto che è no wipe, ma dopo qualche settimana (non più di 1 mese) ho notato che la batteria si scaricava mooolto velocemente...ho provato con un'altra batteria e la situazione non è cambiata. quindi ho optato per un super reset ho formattato la miscro sd esterna, ho seguito tutti i passaggi prima di rifleshare la nuova rom (format system....data/data....ecc...ho visto che c'era anche un'opzione che diceva di usarla solo se si doveva effettuare l'installazione di una nuova rom...e l'ho fatta ). L'installazione è andata a buon fine, mi è capitato solo 2 volte che nei primi avvii (mentre installavo ed attivavo i vari moduli come da istruzioni) il cell si è bloccato e l'ho riavviato forzatamente...poi tutto ok. Il tutto è stato fatto domenica 03/05/2015. Da ieri mi capita questo: dopo che l's4 si è avviato alla prima accensione la mattina, mi si resetta per ben 2 volte (all'incirca dopo 10 secondi dalla comparsa del desktop) e poi tutto ok. Un altro problema, molto più importante è che alla ricezione o invio di chiamata sia microfono che auricolare risultano disabilitati (anche in vivavoce). Cioè, se rispondo o chiamo non sento e non mi sentono devo riavviare il cell e tutto si ripristina... Allora, per quanto riguarda i programmi installati sul cell non ho installato niente di particolare a parte wz, fb, gmail....e non ho giocato con le varie inpostazioni di wanam o gravity A questo punto cose mi tocca fare a parte resettare tutto nuovamente e sperando che non si verifichi la stessa situazione? Devo ritornare alla 7.0? Grazie mille come sempre

  10. #7968
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,098

    Ringraziamenti
    8,942
    Ringraziato 20,982 volte in 8,372 Posts
    Predefinito

    Quote Originariamente inviato da AlexSandros2012 Visualizza il messaggio
    Salve, allora faccio un breve riassunto della mia situazione così capite meglio il mio strano problema:
    Avevo la blumarck 7.0 sul mio s4 e tutto andava bene, poi ho effettuato l'aggiornamento alla 7.1 visto che è no wipe, ma dopo qualche settimana (non più di 1 mese) ho notato che la batteria si scaricava mooolto velocemente...ho provato con un'altra batteria e la situazione non è cambiata. quindi ho optato per un super reset ho formattato la miscro sd esterna, ho seguito tutti i passaggi prima di rifleshare la nuova rom (format system....data/data....ecc...ho visto che c'era anche un'opzione che diceva di usarla solo se si doveva effettuare l'installazione di una nuova rom...e l'ho fatta ). L'installazione è andata a buon fine, mi è capitato solo 2 volte che nei primi avvii (mentre installavo ed attivavo i vari moduli come da istruzioni) il cell si è bloccato e l'ho riavviato forzatamente...poi tutto ok. Il tutto è stato fatto domenica 03/05/2015. Da ieri mi capita questo: dopo che l's4 si è avviato alla prima accensione la mattina, mi si resetta per ben 2 volte (all'incirca dopo 10 secondi dalla comparsa del desktop) e poi tutto ok. Un altro problema, molto più importante è che alla ricezione o invio di chiamata sia microfono che auricolare risultano disabilitati (anche in vivavoce). Cioè, se rispondo o chiamo non sento e non mi sentono devo riavviare il cell e tutto si ripristina... Allora, per quanto riguarda i programmi installati sul cell non ho installato niente di particolare a parte wz, fb, gmail....e non ho giocato con le varie inpostazioni di wanam o gravity A questo punto cose mi tocca fare a parte resettare tutto nuovamente e sperando che non si verifichi la stessa situazione? Devo ritornare alla 7.0? Grazie mille come sempre
    Hai conrollato che il codice md5 sullo zip della v7.1 corrisponda con quello in prima pagina? Hai ripristinato dati vari con titanium? Perchè spesso quell'app porta diversi problemi
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  11. Il seguente Utente ha ringraziato bluflight13 per il post:

    AlexSandros2012 (07-05-15)

  12. #7969
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    68

    Ringraziamenti
    11
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Hai conrollato che il codice md5 sullo zip della v7.1 corrisponda con quello in prima pagina? Hai ripristinato dati vari con titanium? Perchè spesso quell'app porta diversi problemi
    Allora, il codice è ok, in più ho notato che prima di partire il flash, da recovery ho letto che stava rifacendo anche un controllo.... del md5 penso.... comunque non ho mai usato titanuim e non ho ripristinato niente del vecchio...questa volta volevo fare una cosa pulitissima e questa è stat la mia punizione divina quando mi chiamano se rispondo non sento e non mi sentono...riavvio il cell, li richiamo o mi richiamano, rispondo e tutto ok Il tutto ogni 2/3 chiamate mi sa che devo tornare alla 7.0?? oppure flash 7.0 , poi avvio, e poi flasho 7.1? non ha molto senso però..volevo fare uan cosa pulita....aspetto tue illuminazioni

  13. #7970
    Senior Droid L'avatar di Pikachu


    Registrato dal
    Nov 2012
    Località
    Casa =)
    Messaggi
    717
    Smartphone
    Sony Z3C, SGS4, SGW

    Ringraziamenti
    78
    Ringraziato 169 volte in 160 Posts
    Predefinito

    Quote Originariamente inviato da AlexSandros2012 Visualizza il messaggio
    Allora, il codice è ok, in più ho notato che prima di partire il flash, da recovery ho letto che stava rifacendo anche un controllo.... del md5 penso.... comunque non ho mai usato titanuim e non ho ripristinato niente del vecchio...questa volta volevo fare una cosa pulitissima e questa è stat la mia punizione divina quando mi chiamano se rispondo non sento e non mi sentono...riavvio il cell, li richiamo o mi richiamano, rispondo e tutto ok Il tutto ogni 2/3 chiamate mi sa che devo tornare alla 7.0?? oppure flash 7.0 , poi avvio, e poi flasho 7.1? non ha molto senso però..volevo fare uan cosa pulita....aspetto tue illuminazioni
    Io ho avuto gli stessi problemi per la storia delle chiamate ma non ho mai trovato soluzione......... Ti auguro di trovarla!!! Io personalmente ho cambiato telefono... Riavviare il cell per chiamare era diventato un problema gigantesco..
    Pikachu's Signature

    Phone: Sony Xperia Z3 Compact
    Model: D5803
    Rom: Pre-Rooted Marshmallow 6.0.1
    Firmware: 23.5.A.1.291

Pagina 797 di 800 primaprima ... 297697747787795796797798799 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy